<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Photoblog: Institute on Teaching and Learning 2022 - I Spy Physiology Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ispyphysiology.com/xmlrpc.php">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Photoblog: Institute on Teaching and Learning 2022 - I Spy Physiology Blog" />
	<meta property="og:description" content="The 2022 American Physiological Society (APS) Institute on Teaching and Learning (ITL) was held at the Madison Concourse Hotel in Wisconsin last month, where attendees were greeted by a friendly and colorful badger. ITL offered a multitude of lectures and workshops on effective teaching practices given by a variety of experts. The first workshop of &hellip; Continue reading Photoblog: Institute on Teaching and Learning 2022" />
	<meta property="og:url" content="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/" />
	<meta property="og:site_name" content="I Spy Physiology Blog" />
	<meta property="article:publisher" content="https://www.facebook.com/AmericanPhysiologicalSociety/" />
	<meta property="article:published_time" content="2022-07-13T18:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-13T18:10:14+00:00" />
	<meta property="og:image" content="https://ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg" />
	<meta name="author" content="American Physiological Society" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@APSPhysiology" />
	<meta name="twitter:site" content="@APSPhysiology" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="American Physiological Society" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Feed" href="https://ispyphysiology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Comments Feed" href="https://ispyphysiology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Photoblog: Institute on Teaching and Learning 2022 Comments Feed" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ispyphysiology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ispyphysiology.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://ispyphysiology.com/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://ispyphysiology.com/wp-content/plugins/gutenberg/build/components/style.css?ver=13.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='godaddy-styles-css'  href='https://ispyphysiology.com/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-style-css'  href='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://ispyphysiology.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway_rewritten-wpcom-css'  href='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/inc/style-wpcom.css?ver=6.0.1' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://ispyphysiology.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://ispyphysiology.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/ispyphysiology.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"4857"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>
<link rel="https://api.w.org/" href="https://ispyphysiology.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ispyphysiology.com/wp-json/wp/v2/posts/4857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ispyphysiology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ispyphysiology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5AzmC-1gl' />
<link rel="alternate" type="application/json+oembed" href="https://ispyphysiology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ispyphysiology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://ispyphysiology.com/wp-content/uploads/2020/02/iStock-530492046-woman-running-up-mountain.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	<link rel="amphtml" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited,#secondary button,#secondary input[type="button"],#secondary input[type="reset"],#secondary input[type="submit"]{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#fff}.featured-image .flag{color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#fff}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#fff}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#fff}#header-search .search-submit{color:#fff}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#bc0100}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#bc0100}.widget_search .search-submit{border-color:#bc0100}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#890000}.widget_search .search-submit:hover{border-color:#890000}.featured-image .flag{background-color:#bc0100}.jetpack-recipe-title{border-color:#bc0100}.entry-tags a:hover{background-color:#bc0100}.entry-tags a:hover:after{border-right-color:#bc0100}#header-search .search-submit{border-color:#bc0100}#header-search .search-submit{background-color:#bc0100}#header-search .search-submit:hover{background-color:#890000}#header-search .search-submit:hover{border-color:#890000}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#bc0100}.site-title a:hover,.site-title a:focus{color:#fb5050}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#fb5050}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#fb5050}#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:link .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:visited .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .calendar .current-month,#tertiary .widget_eventbrite .eb-calendar-widget .event-paging,#tertiary .widget_eventbrite th{color:#fb5050}</style>
<link rel="icon" href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2020/04/cropped-android-chrome-512x512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2020/04/cropped-android-chrome-512x512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2020/04/cropped-android-chrome-512x512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2020/04/cropped-android-chrome-512x512-1.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<style type="text/css" id="featured-header-image">
		.site-header-image {
			background-image: url( https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=1280%2C416&#038;ssl=1&#038;crop=1 );
		}
	</style>
	</head>

<body class="post-template-default single single-post postid-4857 single-format-standard custom-background custom-colors">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://ispyphysiology.com/" rel="home">I Spy Physiology Blog</a></h1>
					<h2 class="site-description">Spotting Physiology in Everyday Life</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://ispyphysiology.com/">Home</a></li>
<li id="menu-item-3447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3447"><a href="https://ispyphysiology.com/covid-19/">COVID-19</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3140"><a href="https://ispyphysiology.com/diet-nutrition/">Diet &#038; Nutrition</a></li>
<li id="menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3141"><a href="https://ispyphysiology.com/exercise-fitness/">Exercise &#038; Fitness</a></li>
<li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143"><a href="https://ispyphysiology.com/most-popular/">Most Popular</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://ispyphysiology.com/contributors/">Contributors</a></li>
<li id="menu-item-3401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3401"><a href="https://ispyphysiology.com/about/">About</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-4857" class="post-4857 post type-post status-publish format-standard hentry category-scientific-research category-teaching tag-aps-conference tag-institute-on-teaching-and-learning tag-physiology-education has-post-thumbnail">
	<header class="entry-header">
					<h1 class="entry-title">Photoblog: Institute on Teaching and Learning 2022</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/" rel="bookmark"><time class="entry-date published" datetime="2022-07-13T14:00:00-04:00">July 13, 2022</time><time class="updated" datetime="2022-07-13T14:10:14-04:00">July 13, 2022</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://ispyphysiology.com/author/apsphysiology/">American Physiological Society</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?ssl=1"><img data-attachment-id="4876" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/16_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?fit=936%2C283&amp;ssl=1" data-orig-size="936,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="16_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?fit=300%2C91&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?fit=676%2C204&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=676%2C203&#038;ssl=1" alt class="wp-image-4876 jetpack-lazy-image" width="676" height="203" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=300%2C91&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=676%2C204&amp;ssl=1 676w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=676%2C203&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4876" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/16_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?fit=936%2C283&amp;ssl=1" data-orig-size="936,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="16_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?fit=300%2C91&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?fit=676%2C204&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=676%2C203&#038;ssl=1" alt="" class="wp-image-4876" width="676" height="203" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=300%2C91&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/16_VLHK.jpeg?resize=676%2C204&amp;ssl=1 676w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">The end of a successful Institute of Teaching and Learning. Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/ispyphysiology.com\/2022\/07\/13\/photoblog-institute-on-teaching-and-learning-2022\/"}' class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:30% auto"><figure class="wp-block-media-text__media"><img data-attachment-id="4861" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/02_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?fit=556%2C741&amp;ssl=1" data-orig-size="556,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?fit=556%2C741&amp;ssl=1" width="556" height="741" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=556%2C741&#038;ssl=1" alt class="wp-image-4861 size-full jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?w=556&amp;ssl=1 556w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=150%2C200&amp;ssl=1 150w" data-lazy-sizes="(max-width: 556px) 100vw, 556px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=556%2C741&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4861" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/02_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?fit=556%2C741&amp;ssl=1" data-orig-size="556,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?fit=556%2C741&amp;ssl=1" loading="lazy" width="556" height="741" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=556%2C741&#038;ssl=1" alt="" class="wp-image-4861 size-full" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?w=556&amp;ssl=1 556w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/02_VLHK.jpeg?resize=150%2C200&amp;ssl=1 150w" sizes="(max-width: 556px) 100vw, 556px" data-recalc-dims="1"  /></noscript></figure><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/ispyphysiology.com\/2022\/07\/13\/photoblog-institute-on-teaching-and-learning-2022\/"}' class="wp-block-media-text__content">
<p>The 2022 <a href="https://www.physiology.org/professional-development/meetings-events/past-conferences/itl-2022?SSO=Y">American Physiological Society (APS) Institute on Teaching and Learning (ITL</a>) was held at the Madison Concourse Hotel in Wisconsin last month, where attendees were greeted by a friendly and colorful badger. ITL offered a multitude of lectures and workshops on effective teaching practices given by a variety of experts.</p>
</div></div>



<p></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?ssl=1"><img data-attachment-id="4862" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/03_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?fit=981%2C380&amp;ssl=1" data-orig-size="981,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="03_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?fit=300%2C116&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?fit=676%2C262&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=393%2C152&#038;ssl=1" alt class="wp-image-4862 jetpack-lazy-image" width="393" height="152" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?w=981&amp;ssl=1 981w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=300%2C116&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=768%2C297&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=676%2C262&amp;ssl=1 676w" data-lazy-sizes="(max-width: 393px) 100vw, 393px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=393%2C152&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4862" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/03_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?fit=981%2C380&amp;ssl=1" data-orig-size="981,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="03_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?fit=300%2C116&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?fit=676%2C262&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=393%2C152&#038;ssl=1" alt="" class="wp-image-4862" width="393" height="152" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?w=981&amp;ssl=1 981w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=300%2C116&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=768%2C297&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/03_VLHK.jpeg?resize=676%2C262&amp;ssl=1 676w" sizes="(max-width: 393px) 100vw, 393px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p></p>



<p>The first workshop of the conference was hosted by the Monkey Business Institute. Workshop leaders gathered all conference attendees into a large circle, where we engaged in an inclusive ice breaker activity entitled “Anyone who…” It got a little crazy when one participant shouted, “Anyone who is wearing shoes!” and we all got up and ran to an empty chair.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?ssl=1"><img data-attachment-id="4863" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/04_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?fit=681%2C367&amp;ssl=1" data-orig-size="681,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="04_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?fit=300%2C162&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?fit=676%2C364&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=389%2C210&#038;ssl=1" alt class="wp-image-4863 jetpack-lazy-image" width="389" height="210" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?w=681&amp;ssl=1 681w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=300%2C162&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=676%2C364&amp;ssl=1 676w" data-lazy-sizes="(max-width: 389px) 100vw, 389px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=389%2C210&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4863" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/04_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?fit=681%2C367&amp;ssl=1" data-orig-size="681,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="04_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?fit=300%2C162&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?fit=676%2C364&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=389%2C210&#038;ssl=1" alt="" class="wp-image-4863" width="389" height="210" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?w=681&amp;ssl=1 681w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=300%2C162&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/04_VLHK.jpeg?resize=676%2C364&amp;ssl=1 676w" sizes="(max-width: 389px) 100vw, 389px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>On Tuesday evening, APS President Dee Silverthorn, PhD, FAPS, gave the keynote lecture. She emphasized the importance of adapting to change given the evolution of the college experience. Silverthorn spoke eloquently of her own college experience in the 1970s, complete with punch cards and slide rules, and detailed the ever-changing educational landscape due to advances in technology. She also engaged the audience to participate in a few introductory poll questions, which set a positive tone for the entire conference.</p>



<p></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?ssl=1"><img data-attachment-id="4864" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/05_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=387%2C291&#038;ssl=1" alt class="wp-image-4864 jetpack-lazy-image" width="387" height="291" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 387px) 100vw, 387px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=387%2C291&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4864" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/05_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="05_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=387%2C291&#038;ssl=1" alt="" class="wp-image-4864" width="387" height="291" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/05_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 387px) 100vw, 387px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>Kayon Murry-Johnson, PhD, and Katelyn Cooper gave plenary talks on Wednesday. Murray-Johnson detailed a framework for building an inclusive teaching environment by focusing on duality, intentionality and sustainability. Cooper echoed these sentiments in her talk, exploring methods to identify inequities and the potential underlying mechanisms of those inequities. She also warned that active learning can be a double-edged sword, with increased opportunities for both success and failure. Both talks emphasized the importance of a student’s sense of belonging to promote learning.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?ssl=1"><img data-attachment-id="4866" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/06_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=422%2C317&#038;ssl=1" alt class="wp-image-4866 jetpack-lazy-image" width="422" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 422px) 100vw, 422px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=422%2C317&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4866" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/06_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="06_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=422%2C317&#038;ssl=1" alt="" class="wp-image-4866" width="422" height="317" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/06_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 422px) 100vw, 422px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>There was also a variety of workshops offered on Wednesday. Some standout moments included a workshop on building trust between students and teachers, given by Josef Brandauer, PhD. Attendees created a word cloud that described what makes a classroom feel safe to generate trust.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?ssl=1"><img data-attachment-id="4867" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/07_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=412%2C309&#038;ssl=1" alt class="wp-image-4867 jetpack-lazy-image" width="412" height="309" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 412px) 100vw, 412px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=412%2C309&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4867" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/07_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="07_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=412%2C309&#038;ssl=1" alt="" class="wp-image-4867" width="412" height="309" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/07_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 412px) 100vw, 412px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>We got to use some of the improv skills we learned from the previous day’s Monkey Business Workshop when using dramatization to illustrate complicated physiological concepts in a delightful workshop hosted by Helena Carvalho, PhD, Patricia Halpin PhD, and Elke Scholz-Morris, PhD. We broke into three groups and could choose one concept to illustrate, including steroid hormone signaling and specificity, the actin-myosin power stroke and glucose transport. In addition, the plenary speakers gave more in-depth workshops providing hands-on tools for participants.</p>



<p></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?ssl=1"><img data-attachment-id="4868" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/08_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=382%2C286&#038;ssl=1" alt class="wp-image-4868 jetpack-lazy-image" width="382" height="286" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 382px) 100vw, 382px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=382%2C286&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4868" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/08_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="08_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=382%2C286&#038;ssl=1" alt="" class="wp-image-4868" width="382" height="286" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/08_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 382px) 100vw, 382px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>After a full day of talks and workshops, if our energy levels were running low, the poster session had the solution: sweet and savory snacks and stimulating intellectual conversation.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?ssl=1"><img data-attachment-id="4865" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/09_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=392%2C294&#038;ssl=1" alt class="wp-image-4865 jetpack-lazy-image" width="392" height="294" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 392px) 100vw, 392px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=392%2C294&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4865" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/09_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="09_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=392%2C294&#038;ssl=1" alt="" class="wp-image-4865" width="392" height="294" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/09_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 392px) 100vw, 392px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>Jessica Fry, PhD, augmented her poster with examples of 3D-printed macromolecules designed by her students. Like many of the other speakers and presenters, Fry also provided a QR code on her poster that linked to a trove of related materials, illustrating the collaborative atmosphere of the meeting.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?ssl=1"><img data-attachment-id="4870" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/10_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=423%2C317&#038;ssl=1" alt class="wp-image-4870 jetpack-lazy-image" width="423" height="317" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 423px) 100vw, 423px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=423%2C317&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4870" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/10_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=423%2C317&#038;ssl=1" alt="" class="wp-image-4870" width="423" height="317" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/10_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 423px) 100vw, 423px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>In addition to fascinating findings on educational research, attendees got drink tickets and bingo cards at the poster sessions.&nbsp; We competed to see who could gather the most stickers, given out by poster presenters, to win prizes.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?ssl=1"><img data-attachment-id="4871" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/11_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=450%2C338&#038;ssl=1" alt class="wp-image-4871 jetpack-lazy-image" width="450" height="338" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=450%2C338&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4871" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/11_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=450%2C338&#038;ssl=1" alt="" class="wp-image-4871" width="450" height="338" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/11_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>The bingo game helped stimulate conversations and interactions. Erin Bruce, PhD, won second place on Wednesday night, earning an APS branded organizer.</p>



<p></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?ssl=1"><img data-attachment-id="4872" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/12_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?fit=676%2C507&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=457%2C343&#038;ssl=1" alt class="wp-image-4872 jetpack-lazy-image" width="457" height="343" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 457px) 100vw, 457px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=457%2C343&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4872" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/12_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=457%2C343&#038;ssl=1" alt="" class="wp-image-4872" width="457" height="343" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/12_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 457px) 100vw, 457px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>Amanda Jungles, PhD, discussed the need for antiracist practices in pedagogy, superseding multicultural or inclusive practices in her plenary talk on Thursday. She emphasized the importance of challenging the hidden curriculum that functions to assimilate students into dominant cultural values. Lisa Corwin, PhD, gave the afternoon plenary talk, discussing the merits of failure in a STEM classroom setting. She presented her primary research on the benefits of course-based undergraduate research experiences to answer novel research questions and how failure can be used as a learning opportunity that also helps build scientific resilience.</p>


<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?ssl=1"><img data-attachment-id="4873" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/13_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?fit=1383%2C555&amp;ssl=1" data-orig-size="1383,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?fit=676%2C271&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=523%2C210&#038;ssl=1" alt class="wp-image-4873 jetpack-lazy-image" width="523" height="210" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=1024%2C411&amp;ssl=1 1024w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=768%2C308&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=1200%2C482&amp;ssl=1 1200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=676%2C271&amp;ssl=1 676w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?w=1383&amp;ssl=1 1383w" data-lazy-sizes="(max-width: 523px) 100vw, 523px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=523%2C210&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4873" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/13_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?fit=1383%2C555&amp;ssl=1" data-orig-size="1383,555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?fit=300%2C120&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?fit=676%2C271&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=523%2C210&#038;ssl=1" alt="" class="wp-image-4873" width="523" height="210" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=1024%2C411&amp;ssl=1 1024w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=300%2C120&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=768%2C308&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=1200%2C482&amp;ssl=1 1200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?resize=676%2C271&amp;ssl=1 676w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/13_VLHK.jpeg?w=1383&amp;ssl=1 1383w" sizes="(max-width: 523px) 100vw, 523px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>On Friday, Jeff Schinske gave the final plenary session. He focused on the classroom environment, specifically “Instructor Talk,” meaning everything said by an instructor in the classroom that is not content or announcement-related. His work demonstrated the importance of deliberate instructor talk to create an inclusive learning environment.</p>



<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/ispyphysiology.com\/2022\/07\/13\/photoblog-institute-on-teaching-and-learning-2022\/"}'   class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?ssl=1"><img data-attachment-id="4874" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/14_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?fit=676%2C507&amp;ssl=1" width="676" height="507" data-id="4874" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=676%2C507&#038;ssl=1" alt class="wp-image-4874 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=676%2C507&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4874" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/14_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" width="676" height="507" data-id="4874"  src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=676%2C507&#038;ssl=1" alt="" class="wp-image-4874" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/14_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1"  /></noscript></a></figure>



<figure class="wp-block-image size-large"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?ssl=1"><img data-attachment-id="4869" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/15_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?fit=676%2C507&amp;ssl=1" width="676" height="507" data-id="4869" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=676%2C507&#038;ssl=1" alt class="wp-image-4869 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=676%2C507&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4869" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/15_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?fit=988%2C741&amp;ssl=1" data-orig-size="988,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?fit=676%2C507&amp;ssl=1" loading="lazy" width="676" height="507" data-id="4869"  src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=676%2C507&#038;ssl=1" alt="" class="wp-image-4869" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?w=988&amp;ssl=1 988w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/15_VLHK.jpeg?resize=676%2C507&amp;ssl=1 676w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1"  /></noscript></a></figure>
</figure>



<p class="has-text-align-left">Credit: Victoria Halperin Kuhns</p>



<p>Schinske gave the final workshop, where he instructed us to use what is around us to create a mobile. Unbeknownst to the us, resources for mobile construction were distributed unevenly throughout the room, and it was enlightening to see what each group came up with using the many or few resources around them. It was an illuminating illustration of privilege or lack thereof, and brought into focus the question of “who has access to the resource bag?”<a id="_msocom_1"></a></p>



<p></p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?ssl=1"><img data-attachment-id="4877" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/17_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?fit=841%2C353&amp;ssl=1" data-orig-size="841,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="17_VLHK" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?fit=300%2C126&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?fit=676%2C284&amp;ssl=1" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=597%2C250&#038;ssl=1" alt class="wp-image-4877 jetpack-lazy-image" width="597" height="250" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?w=841&amp;ssl=1 841w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=300%2C126&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=768%2C322&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=676%2C284&amp;ssl=1 676w" data-lazy-sizes="(max-width: 597px) 100vw, 597px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=597%2C250&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4877" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/17_vlhk/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?fit=841%2C353&amp;ssl=1" data-orig-size="841,353" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="17_VLHK" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?fit=300%2C126&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?fit=676%2C284&amp;ssl=1" loading="lazy" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=597%2C250&#038;ssl=1" alt="" class="wp-image-4877" width="597" height="250" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?w=841&amp;ssl=1 841w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=300%2C126&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=768%2C322&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/17_VLHK.jpeg?resize=676%2C284&amp;ssl=1 676w" sizes="(max-width: 597px) 100vw, 597px" data-recalc-dims="1"  /></noscript></a><figcaption class="wp-element-caption">Credit: Victoria Halperin Kuhns</figcaption></figure></div>


<p>The 2022 ITL was the best attended yet, with the largest contingent of trainees to date. Hopefully this conference continues to grow and provide enlightening new paths and tools for educators. Thanks to the organizing committee for an exciting and educational experience! I hope to see you all in 2024 at the next ITL!</p>



<p><em>Coming August 2022! The Center for Physiology Education will be a destination where physiology educators and researchers can access exceptional curricular, pedagogical and career development resources and support. Developed by APS members, this community of excellence focuses on inspiring the next generation of scientists. New content will be added regularly. Join us to collaborate, engage and learn. <a href="https://www.physiology.org/professional-development/career-professional-development/cpe?SSO=Y&amp;utm_source=ispy&amp;utm_medium=blog&amp;utm_campaign=cpe">Learn more</a> and sign up for announcements about new resources and volunteer opportunities.</em></p>



<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/ispyphysiology.com\/2022\/07\/13\/photoblog-institute-on-teaching-and-learning-2022\/"}' class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:23% auto"><figure class="wp-block-media-text__media"><img data-attachment-id="4859" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/victoria-halperin-kuhns-june-2022/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?fit=3024%2C4032&amp;ssl=1" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Victoria Halperin Kuhns June 2022" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?fit=676%2C901&amp;ssl=1" width="676" height="901" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=676%2C901&#038;ssl=1" alt class="wp-image-4859 size-full jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=676%2C901&amp;ssl=1 676w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?w=1352&amp;ssl=1 1352w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?w=2028&amp;ssl=1 2028w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=676%2C901&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="4859" data-permalink="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/victoria-halperin-kuhns-june-2022/" data-orig-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?fit=3024%2C4032&amp;ssl=1" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Victoria Halperin Kuhns June 2022" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?fit=676%2C901&amp;ssl=1" loading="lazy" width="676" height="901" src="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=676%2C901&#038;ssl=1" alt="" class="wp-image-4859 size-full" srcset="https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=900%2C1200&amp;ssl=1 900w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=1200%2C1600&amp;ssl=1 1200w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?resize=676%2C901&amp;ssl=1 676w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?w=1352&amp;ssl=1 1352w, https://i0.wp.com/ispyphysiology.com/wp-content/uploads/2022/07/Victoria-Halperin-Kuhns-June-2022.jpg?w=2028&amp;ssl=1 2028w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1"  /></noscript></figure><div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/ispyphysiology.com\/2022\/07\/13\/photoblog-institute-on-teaching-and-learning-2022\/"}' class="wp-block-media-text__content">
<p style="font-size:16px"><em>Victoria Halperin Kuhns, PhD, is a postdoctoral fellow at the University of Maryland School of Medicine. Her research focus is renal physiology, specifically looking at sex differences in renal transport with an emphasis on uric acid handling. </em></p>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4857" class="share-twitter sd-button share-icon no-text" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4857" class="share-facebook sd-button share-icon no-text" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4857" class="share-linkedin sd-button share-icon no-text" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20Photoblog%3A%20Institute%20on%20Teaching%20and%20Learning%202022&body=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="ecf3910cf1" data-email-share-track-url="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82597430-4857-62cfa0ea40747' data-src='https://widgets.wp.com/likes/#blog_id=82597430&amp;post_id=4857&amp;origin=ispyphysiology.com&amp;obj_id=82597430-4857-62cfa0ea40747' data-name='like-post-frame-82597430-4857-62cfa0ea40747' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://ispyphysiology.com/category/scientific-research/" rel="category tag">Scientific Research</a>, <a href="https://ispyphysiology.com/category/teaching/" rel="category tag">Teaching</a>				</div>
					<div class="entry-tags"><a href="https://ispyphysiology.com/tag/aps-conference/" rel="tag">APS conference</a>, <a href="https://ispyphysiology.com/tag/institute-on-teaching-and-learning/" rel="tag">Institute on Teaching and Learning</a>, <a href="https://ispyphysiology.com/tag/physiology-education/" rel="tag">Physiology Education</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://ispyphysiology.com/2022/07/07/brain-lung-crosstalk-how-the-brain-and-lungs-communicate-with-each-other/" rel="prev"><span class="meta-nav">&larr;</span> Brain-Lung Crosstalk: How the Brain and Lungs Communicate with Each Other</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82597430&#038;postid=4857&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;jetpack_comments_nonce=4045cebfda&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7c1a1d02bc9cf5dd1c7d4424807af3ceb34f99d7#parent=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow Blog via Email</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
									<div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-3">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-3"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-3"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
			
</aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h1 class="widget-title">Recent Posts</h1>
		<ul>
											<li>
					<a href="https://ispyphysiology.com/2022/07/13/photoblog-institute-on-teaching-and-learning-2022/" aria-current="page">Photoblog: Institute on Teaching and Learning 2022</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2022/07/07/brain-lung-crosstalk-how-the-brain-and-lungs-communicate-with-each-other/">Brain-Lung Crosstalk: How the Brain and Lungs Communicate with Each Other</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2022/06/30/too-much-salt-try-some-fiber/">Too Much Salt? Try Some Fiber</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2022/06/23/talk-it-out-discussion-boards-could-help-students-see-through-muddy-scientific-concepts/">Talk It Out: Discussion Boards Could Help Students See Through Muddy Scientific Concepts</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2022/06/15/spotlight-on-insulin/">Spotlight On: Insulin</a>
									</li>
					</ul>

		</aside><aside id="tag_cloud-8" class="widget widget_tag_cloud"><h1 class="widget-title">What We&#8217;re Talking About</h1><div class="tagcloud"><a href="https://ispyphysiology.com/category/aging/" class="tag-cloud-link tag-link-675707532 tag-link-position-1" style="font-size: 15.407407407407pt;" aria-label="Aging (19 items)">Aging</a>
<a href="https://ispyphysiology.com/category/brain-physiology/" class="tag-cloud-link tag-link-4890624 tag-link-position-2" style="font-size: 17.925925925926pt;" aria-label="Brain Physiology (43 items)">Brain Physiology</a>
<a href="https://ispyphysiology.com/category/cardiovascular-system/" class="tag-cloud-link tag-link-71706 tag-link-position-3" style="font-size: 21.111111111111pt;" aria-label="Cardiovascular System (117 items)">Cardiovascular System</a>
<a href="https://ispyphysiology.com/category/cell-physiology/" class="tag-cloud-link tag-link-18539647 tag-link-position-4" style="font-size: 15.111111111111pt;" aria-label="Cell Physiology (17 items)">Cell Physiology</a>
<a href="https://ispyphysiology.com/category/chronic-disease/" class="tag-cloud-link tag-link-406669 tag-link-position-5" style="font-size: 18.814814814815pt;" aria-label="Chronic Disease (56 items)">Chronic Disease</a>
<a href="https://ispyphysiology.com/category/comparative-physiology/" class="tag-cloud-link tag-link-10478135 tag-link-position-6" style="font-size: 15.851851851852pt;" aria-label="Comparative Physiology (22 items)">Comparative Physiology</a>
<a href="https://ispyphysiology.com/category/covid-19/" class="tag-cloud-link tag-link-675707462 tag-link-position-7" style="font-size: 17.037037037037pt;" aria-label="COVID-19 (32 items)">COVID-19</a>
<a href="https://ispyphysiology.com/category/diabetes/" class="tag-cloud-link tag-link-9664 tag-link-position-8" style="font-size: 14.518518518519pt;" aria-label="Diabetes (14 items)">Diabetes</a>
<a href="https://ispyphysiology.com/category/digestive-system/" class="tag-cloud-link tag-link-511218 tag-link-position-9" style="font-size: 17.111111111111pt;" aria-label="Digestive System (33 items)">Digestive System</a>
<a href="https://ispyphysiology.com/category/disease-risk/" class="tag-cloud-link tag-link-9758062 tag-link-position-10" style="font-size: 17.481481481481pt;" aria-label="Disease Risk (37 items)">Disease Risk</a>
<a href="https://ispyphysiology.com/category/endocrine-system/" class="tag-cloud-link tag-link-740914 tag-link-position-11" style="font-size: 17.185185185185pt;" aria-label="Endocrine System (34 items)">Endocrine System</a>
<a href="https://ispyphysiology.com/category/environmental-physiology/" class="tag-cloud-link tag-link-21529590 tag-link-position-12" style="font-size: 12.814814814815pt;" aria-label="Environmental Physiology (8 items)">Environmental Physiology</a>
<a href="https://ispyphysiology.com/category/exercise/" class="tag-cloud-link tag-link-4125 tag-link-position-13" style="font-size: 19.555555555556pt;" aria-label="Exercise (71 items)">Exercise</a>
<a href="https://ispyphysiology.com/category/exercise-physiology/" class="tag-cloud-link tag-link-373120 tag-link-position-14" style="font-size: 14.296296296296pt;" aria-label="Exercise Physiology (13 items)">Exercise Physiology</a>
<a href="https://ispyphysiology.com/category/general/" class="tag-cloud-link tag-link-54 tag-link-position-15" style="font-size: 14.888888888889pt;" aria-label="General (16 items)">General</a>
<a href="https://ispyphysiology.com/category/genes/" class="tag-cloud-link tag-link-24962 tag-link-position-16" style="font-size: 15.851851851852pt;" aria-label="Genes (22 items)">Genes</a>
<a href="https://ispyphysiology.com/category/high-altitude-physiology/" class="tag-cloud-link tag-link-44168183 tag-link-position-17" style="font-size: 12.814814814815pt;" aria-label="High Altitude Physiology (8 items)">High Altitude Physiology</a>
<a href="https://ispyphysiology.com/category/immune-system/" class="tag-cloud-link tag-link-26998 tag-link-position-18" style="font-size: 17.481481481481pt;" aria-label="Immune System (37 items)">Immune System</a>
<a href="https://ispyphysiology.com/category/inflammation/" class="tag-cloud-link tag-link-675707533 tag-link-position-19" style="font-size: 16.740740740741pt;" aria-label="Inflammation (29 items)">Inflammation</a>
<a href="https://ispyphysiology.com/category/kidney-physiology/" class="tag-cloud-link tag-link-51075391 tag-link-position-20" style="font-size: 14.888888888889pt;" aria-label="Kidney Physiology (16 items)">Kidney Physiology</a>
<a href="https://ispyphysiology.com/category/liver-physiology/" class="tag-cloud-link tag-link-675707565 tag-link-position-21" style="font-size: 8pt;" aria-label="Liver physiology (1 item)">Liver physiology</a>
<a href="https://ispyphysiology.com/category/mental-health/" class="tag-cloud-link tag-link-5004 tag-link-position-22" style="font-size: 15.111111111111pt;" aria-label="Mental Health (17 items)">Mental Health</a>
<a href="https://ispyphysiology.com/category/metabolism/" class="tag-cloud-link tag-link-91514 tag-link-position-23" style="font-size: 15.703703703704pt;" aria-label="Metabolism (21 items)">Metabolism</a>
<a href="https://ispyphysiology.com/category/most-popular/" class="tag-cloud-link tag-link-675707434 tag-link-position-24" style="font-size: 19.185185185185pt;" aria-label="Most Popular (63 items)">Most Popular</a>
<a href="https://ispyphysiology.com/category/muscle/" class="tag-cloud-link tag-link-269141 tag-link-position-25" style="font-size: 14pt;" aria-label="Muscle (12 items)">Muscle</a>
<a href="https://ispyphysiology.com/category/muscular-system/" class="tag-cloud-link tag-link-4109561 tag-link-position-26" style="font-size: 16.962962962963pt;" aria-label="Muscular System (31 items)">Muscular System</a>
<a href="https://ispyphysiology.com/category/nervous-system/" class="tag-cloud-link tag-link-27028 tag-link-position-27" style="font-size: 17.777777777778pt;" aria-label="Nervous System (41 items)">Nervous System</a>
<a href="https://ispyphysiology.com/category/nutrition/" class="tag-cloud-link tag-link-675707427 tag-link-position-28" style="font-size: 18.518518518519pt;" aria-label="Nutrition (51 items)">Nutrition</a>
<a href="https://ispyphysiology.com/category/obesity/" class="tag-cloud-link tag-link-5705 tag-link-position-29" style="font-size: 15.111111111111pt;" aria-label="Obesity (17 items)">Obesity</a>
<a href="https://ispyphysiology.com/category/pregnancy/" class="tag-cloud-link tag-link-10234 tag-link-position-30" style="font-size: 13.185185185185pt;" aria-label="Pregnancy (9 items)">Pregnancy</a>
<a href="https://ispyphysiology.com/category/renal-physiology/" class="tag-cloud-link tag-link-555707 tag-link-position-31" style="font-size: 14.888888888889pt;" aria-label="Renal Physiology (16 items)">Renal Physiology</a>
<a href="https://ispyphysiology.com/category/reproductive-physiology/" class="tag-cloud-link tag-link-8066637 tag-link-position-32" style="font-size: 15.851851851852pt;" aria-label="Reproductive Physiology (22 items)">Reproductive Physiology</a>
<a href="https://ispyphysiology.com/category/respiratory-physiology/" class="tag-cloud-link tag-link-13671567 tag-link-position-33" style="font-size: 17.777777777778pt;" aria-label="Respiratory Physiology (41 items)">Respiratory Physiology</a>
<a href="https://ispyphysiology.com/category/scientific-research/" class="tag-cloud-link tag-link-207376 tag-link-position-34" style="font-size: 22pt;" aria-label="Scientific Research (154 items)">Scientific Research</a>
<a href="https://ispyphysiology.com/category/skeletal-system/" class="tag-cloud-link tag-link-2811774 tag-link-position-35" style="font-size: 16pt;" aria-label="Skeletal System (23 items)">Skeletal System</a>
<a href="https://ispyphysiology.com/category/skin/" class="tag-cloud-link tag-link-38284 tag-link-position-36" style="font-size: 10.962962962963pt;" aria-label="Skin (4 items)">Skin</a>
<a href="https://ispyphysiology.com/category/sleep/" class="tag-cloud-link tag-link-2224 tag-link-position-37" style="font-size: 12.814814814815pt;" aria-label="Sleep (8 items)">Sleep</a>
<a href="https://ispyphysiology.com/category/stress/" class="tag-cloud-link tag-link-2616 tag-link-position-38" style="font-size: 15.111111111111pt;" aria-label="Stress (17 items)">Stress</a>
<a href="https://ispyphysiology.com/category/teaching/" class="tag-cloud-link tag-link-675707460 tag-link-position-39" style="font-size: 11.555555555556pt;" aria-label="Teaching (5 items)">Teaching</a>
<a href="https://ispyphysiology.com/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-40" style="font-size: 16.814814814815pt;" aria-label="Uncategorized (30 items)">Uncategorized</a>
<a href="https://ispyphysiology.com/category/what-is-physiology/" class="tag-cloud-link tag-link-31404914 tag-link-position-41" style="font-size: 11.555555555556pt;" aria-label="What Is Physiology? (5 items)">What Is Physiology?</a>
<a href="https://ispyphysiology.com/category/womens-health/" class="tag-cloud-link tag-link-15871 tag-link-position-42" style="font-size: 15.851851851852pt;" aria-label="Women&#039;s Health (22 items)">Women&#039;s Health</a>
<a href="https://ispyphysiology.com/category/women-scientists/" class="tag-cloud-link tag-link-345139 tag-link-position-43" style="font-size: 11.555555555556pt;" aria-label="Women Scientists (5 items)">Women Scientists</a></div>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202228'></script>
		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ispyphysiology.com\/2022\/07\/13\/photoblog-institute-on-teaching-and-learning-2022\/":4857};
	</script>
				<style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.24.2' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.24.2' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/js/hemingway-rewritten.js?ver=20140228' id='hemingway-rewritten-script-js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/js/navigation.js?ver=20120206' id='hemingway-rewritten-navigation-js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/js/skip-link-focus-fix.js?ver=20130115' id='hemingway-rewritten-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2-a.3' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/ispyphysiology.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","nonce":"1bf02eeedc","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ispyphysiology.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.2-a.3' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.3' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202228#ver=202228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82597430&postid=4857&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=4045cebfda&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7c1a1d02bc9cf5dd1c7d4424807af3ceb34f99d7#parent=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82597430&postid=4857&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&jetpack_comments_nonce=4045cebfda&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7c1a1d02bc9cf5dd1c7d4424807af3ceb34f99d7#parent=https%3A%2F%2Fispyphysiology.com%2F2022%2F07%2F13%2Fphotoblog-institute-on-teaching-and-learning-2022%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.3',blog:'82597430',post:'4857',tz:'-4',srv:'ispyphysiology.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '82597430', '4857' ]);
</script>

</body>
</html>
<!--
	generated 82 seconds ago
	generated in 0.278 seconds
	served from batcache in 0.002 seconds
	expires in 218 seconds
-->
