<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Research and Education Help Babies Born Too Early | I Spy Physiology Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ispyphysiology.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"rxt8yzb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active h2{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active h3{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active h4{font-family:"skolar-1","skolar-2",serif;font-style:normal;font-weight:700}.wf-active h5{font-family:"skolar-1","skolar-2",serif;font-style:normal;font-weight:700}.wf-active h6{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active .widget-title{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active .entry-title{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .format-aside .entry-title, .wf-active .format-quote .entry-title{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"skolar-1","skolar-2",serif;font-style:normal}.wf-active .site-description{font-family:"skolar-1","skolar-2",serif;font-weight:700;font-style:normal}.wf-active .comments-title{font-weight:700;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ispyphysiology.com&amp;id=82597430&amp;t=1512130123&amp;back=https%3A%2F%2Fispyphysiology.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ispyphysiology.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Feed" href="https://ispyphysiology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Comments Feed" href="https://ispyphysiology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Research and Education Help Babies Born Too&nbsp;Early Comments Feed" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EOgjAMhF/IuZAo4g/js8BooLBuCy1B394NgonGzD/LtbsvvdNLUMY7ASeaZhXs3KFjvQTjSTGhhefXdDTMB/0bszgC6wEk1GZU65SzGz9B3FOoJTkIWqzBAkVbDluw7UAizrtWAo8sQqHcDyXZx3jZZFvjpgkTMKv4Es6kpI/Z/jSilH6rvgb82GwoaucFI81vkT7udCtO17K6FNW5GF5Ml5k+' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkEsOwjAMRC+ESRF0wQJxliSY1ODGUT4Ebk8qNkWIwm5G9vPYVjWAFZ/RZ5UHHDGpUIxqiryr+gERa6Tc6irlB+PaprRSM2gsELg48kk59BipFb7ID/ZHIHn7CoUarIxL0amYZCOFTFPkWZilLvUPcsMIphjDbYGfl1U6OcxtsLZoRK7AdG3i/j+ZxJJmeL1kbpYfKsBi9XTVm4Eza4pLaETD4pp0qnXN7AQdx8Om7/rdftvvussTehTDXA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjl0KwjAQhC/kugqt1gfxLEmapivbbMlu6fWtoIg/FJ9mBuYbBucRgmSL2XCYYOQpUVZ0wUiyd+XltkF1g7/ro6hBx44Kau8K5fTUNUolkGNgSfIeviDr4xAV+woTi3e8tjpTm6IpLpWHh1SoBZdbYFL7h/XLDQWCTphl/oj3gctw3len3bE51E19vQE4+3jO' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsKwjAMhV/IWicT90d8lq3LSmpvNqlDn96qE5QNhUByko/DIXKMAr2yuQeSptQ5Q7pObW1oJX8BwqFOLcPaoX/DKngGzw/WhQ4tiEyQWl12xWgIC1wMxA6ICrRw/Y6E/oIw/sUMcGzVSSQgvM1cXRbRZo2eJOWOVMLIGIoagrVh5v6Bj9hr4OcnXqPosotiynR0h6pu9tum2tUbcwfm2oJz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ispyphysiology.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Turkeys and Treadmills: Identifying Gait Transitions in Grounded&nbsp;Running' href='https://ispyphysiology.com/2017/11/22/turkeys-and-treadmills-identifying-gait-transitions-in-grounded-running/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/" />
<link rel='shortlink' href='https://wp.me/p5AzmC-A7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fispyphysiology.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fispyphysiology.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Research and Education Help Babies Born Too Early" />
<meta property="og:url" content="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/" />
<meta property="og:description" content="A typical pregnancy lasts 40 weeks, but about 10 percent of babies in the U.S. are born preterm (before 37 weeks’ gestation) or premature. Less time in the womb means the infants’ organs are immatu…" />
<meta property="article:published_time" content="2017-11-29T19:00:39+00:00" />
<meta property="article:modified_time" content="2017-11-27T15:29:14+00:00" />
<meta property="og:site_name" content="I Spy Physiology Blog" />
<meta property="og:image" content="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg" />
<meta property="og:image:width" content="2717" />
<meta property="og:image:height" content="1808" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Research and Education Help Babies Born Too&nbsp;Early" />
<meta name="twitter:image" content="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=114" />
<link rel='openid.server' href='https://ispyphysiology.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ispyphysiology.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ispyphysiology.com/osd.xml" title="I Spy Physiology Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="I Spy Physiology Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Spotting Physiology in Everyday Life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ispyphysiology.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Research and Education Help Babies Born Too&nbsp;Early | I Spy Physiology Blog on WordPress.com" />
<meta name="description" content="A typical pregnancy lasts 40 weeks, but about 10 percent of babies in the U.S. are born preterm (before 37 weeks’ gestation) or premature. Less time in the womb means the infants’ organs are immature and not yet ready to function on their own. Generally, the earlier a preterm birth happens, the more likely it&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://ispyphysiology.files.wordpress.com/2015/02/cropped-istock_000014035837medium.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
<link rel="amphtml" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type="text"],input[type="email"],input[type="url"],input[type="password"],input[type="search"],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#fff}.featured-image .flag{color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{color:#fff}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{color:#fff}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{color:#fff}#header-search .search-submit{color:#fff}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type="button"],.site-footer input[type="reset"],.site-footer input[type="submit"],.widget_search .search-submit{background-color:#bc0100}button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover{background-color:#bc0100}.widget_search .search-submit{border-color:#bc0100}.site-footer button:hover,.site-footer input[type="button"]:hover,.site-footer input[type="reset"]:hover,.site-footer input[type="submit"]:hover,.widget_search .search-submit:hover{background-color:#890000}.widget_search .search-submit:hover{border-color:#890000}.featured-image .flag{background-color:#bc0100}.jetpack-recipe-title{border-color:#bc0100}.entry-tags a:hover{background-color:#bc0100}.entry-tags a:hover:after{border-right-color:#bc0100}#header-search .search-submit{border-color:#bc0100}#header-search .search-submit{background-color:#bc0100}#header-search .search-submit:hover{background-color:#890000}#header-search .search-submit:hover{border-color:#890000}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#bc0100}.site-title a:hover,.site-title a:focus{color:#fb4141}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#fb4141}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#fb4141}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5AzmC&#038;cscache=6&#038;csrev=26" />
		</head>

<body class="post-template-default single single-post postid-2239 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://ispyphysiology.com/" rel="home">I Spy Physiology Blog</a></h1>
					<h2 class="site-description">Spotting Physiology in Everyday Life</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="https://ispyphysiology.com/">Home</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://ispyphysiology.com/about-2/">About</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://ispyphysiology.com/contributors/">Contributors</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-2239" class="post-2239 post type-post status-publish format-standard hentry category-pregnancy category-reproductive-physiology category-respiratory-physiology category-scientific-research category-womens-health tag-infant-health tag-pregnancy tag-premature-babies tag-premature-infants tag-preterm-birth tag-respiratory-distress">
	<header class="entry-header">
					<h1 class="entry-title">Research and Education Help Babies Born Too&nbsp;Early</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/" rel="bookmark"><time class="entry-date published" datetime="2017-11-29T14:00:39+00:00">November 29, 2017</time><time class="updated" datetime="2017-11-27T10:29:14+00:00">November 27, 2017</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://ispyphysiology.com/author/apsphysiology/">American Physiological Society</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div data-shortcode="caption" id="attachment_2242" style="max-width: 595px" class="wp-caption alignnone"><img data-attachment-id="2242" data-permalink="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/newly-born-baby/" data-orig-file="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=585&#038;h=389" data-orig-size="2717,1808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;A just born baby swaddled in his blanket.&quot;,&quot;created_timestamp&quot;:&quot;1447110733&quot;,&quot;copyright&quot;:&quot;RealCreation&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Newly Born Baby&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Newly Born Baby" data-image-description="" data-medium-file="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=585&#038;h=389?w=300" data-large-file="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=585&#038;h=389?w=676" class="alignnone  wp-image-2242" src="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=585&#038;h=389" alt="Newly Born Baby" width="585" height="389" srcset="https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=585&amp;h=389 585w, https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=1170&amp;h=778 1170w, https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=150&amp;h=100 150w, https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=300&amp;h=200 300w, https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=768&amp;h=511 768w, https://ispyphysiology.files.wordpress.com/2017/11/sleeping-baby.jpg?w=1024&amp;h=681 1024w" sizes="(max-width: 585px) 100vw, 585px" /><p class="wp-caption-text">Credit: iStock</p></div>
<p>A typical pregnancy lasts 40 weeks, but about 10 percent of babies in the U.S. are born preterm (before 37 weeks’ gestation) or premature. Less time in the womb means the infants’ organs are immature and not yet ready to function on their own. Generally, the earlier a preterm birth happens, the more likely it is that complications will occur. Most premature infants, or preemies, spend some time in the hospital in a special nursery called the neonatal intensive care unit, or NICU.</p>
<p>Preterm birth has occurred throughout history, but the issue did not catch the public’s attention until the death of President Kennedy’s son in 1963. Baby Kennedy was only 37 weeks’ gestation and died of <a href="https://www.nhlbi.nih.gov/health/health-topics/topics/rds/">respiratory distress</a>. This increased focus on prematurity led to more funding to research ways to treat premature infants. Advances in medical treatment have dramatically increased the survival of preemies since the 1960s. By the 1980s, babies as young as 21 weeks’ gestation were surviving to adulthood.</p>
<p>Prematurity affects every organ system. Complications can be treated more successfully now than in the past. Some common issues include:</p>
<ul>
<li>Digestive problems: When the cells lining the digestive tract are immature, babies may develop <a href="https://www.webmd.com/parenting/baby/tc/necrotizing-enterocolitis-topic-overview#1">necrotizing enterocolitis (NEC)</a>. NEC is inflammation or infection of the intestine that can cause intestinal tissue to die. Doctors recommend breast milk for premature infants because babies who drink breast milk exclusively have a lower risk of NEC.</li>
<li>Breathing problems: Immature lungs do not produce a substance called <a href="https://medical-dictionary.thefreedictionary.com/surfactant">surfactant</a>, which helps the air sacs in the lungs stay open. Without surfactant, preemies may struggle to breathe and go into respiratory distress. Doctors first gave surfactant to premature infants in 1980. Death rates from respiratory distress in premature babies have dropped from over 90 percent in the 1950s to less than 5 percent today.</li>
<li>Vision problems: When a premature infant is born, their eyes are still developing. Blood vessels in the retina—the light-sensitive tissue in the back of the eye—can grow too much and pull it away from the rest of the eye. The detachment can lead to a type of vision impairment called <a href="https://www.aao.org/eye-health/diseases/what-is-retinopathy-prematurity">retinopathy of prematurity (ROP)</a>. Doctors discovered that decreasing the concentration of supplemental oxygen given to preemies could actually help decrease the chances of developing ROP.</li>
</ul>
<p>While treatment for premature infants continues to improve, the cause of preterm birth is still unknown. Doctors have identified some <a href="https://www.cdc.gov/features/prematurebirth/index.html">risk factors</a>, including:</p>
<ul>
<li>age—women over 35 have a higher risk;</li>
<li>alcohol or drug use;</li>
<li>intrauterine infection;</li>
<li>being pregnant with multiples;</li>
<li>spacing pregnancies very close together;</li>
<li>having a previous preterm birth; and</li>
<li>stress.</li>
</ul>
<p>Both physicians and patients hope that more research and education will lead to fewer preterm births and improve health outcomes for preemies. November is Prematurity Awareness Month. Read more about ongoing research efforts on the <a href="https://www.marchofdimes.org/mission/prematurity-campaign.aspx">March of Dimes website</a>.</p>
<p><em><img data-attachment-id="1663" data-permalink="https://ispyphysiology.com/2017/05/03/april-showers-bring-may-flowers-and-sneezes/rebekah-morrow-3/" data-orig-file="https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=165&#038;h=220" data-orig-size="1121,1494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493724459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rebekah Morrow 3" data-image-description="" data-medium-file="https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=165&#038;h=220?w=225" data-large-file="https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=165&#038;h=220?w=676" class="  wp-image-1663 alignleft" src="https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=165&#038;h=220" alt="Rebekah Morrow 3" width="165" height="220" srcset="https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=165&amp;h=220 165w, https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=330&amp;h=440 330w, https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=113&amp;h=150 113w, https://ispyphysiology.files.wordpress.com/2017/05/rebekah-morrow-3.jpg?w=225&amp;h=300 225w" sizes="(max-width: 165px) 100vw, 165px" />Rebekah Morrow, PhD, is an assistant professor of immunology and microbiology at the Alabama College of Osteopathic Medicine.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2239" class="share-twitter sd-button share-icon no-text" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2239" class="share-facebook sd-button share-icon no-text" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2239" class="share-google-plus-1 sd-button share-icon no-text" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2239" class="share-linkedin sd-button share-icon no-text" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82597430-2239-5a21464b4479b' data-src='//widgets.wp.com/likes/#blog_id=82597430&amp;post_id=2239&amp;origin=ispyphysiology.wordpress.com&amp;obj_id=82597430-2239-5a21464b4479b' data-name='like-post-frame-82597430-2239-5a21464b4479b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://ispyphysiology.com/category/pregnancy/" rel="category tag">Pregnancy</a>, <a href="https://ispyphysiology.com/category/reproductive-physiology/" rel="category tag">Reproductive Physiology</a>, <a href="https://ispyphysiology.com/category/respiratory-physiology/" rel="category tag">Respiratory Physiology</a>, <a href="https://ispyphysiology.com/category/scientific-research/" rel="category tag">Scientific Research</a>, <a href="https://ispyphysiology.com/category/womens-health/" rel="category tag">Women's Health</a>				</div>
					<div class="entry-tags"><a href="https://ispyphysiology.com/tag/infant-health/" rel="tag">Infant Health</a>, <a href="https://ispyphysiology.com/tag/pregnancy/" rel="tag">Pregnancy</a>, <a href="https://ispyphysiology.com/tag/premature-babies/" rel="tag">Premature Babies</a>, <a href="https://ispyphysiology.com/tag/premature-infants/" rel="tag">Premature Infants</a>, <a href="https://ispyphysiology.com/tag/preterm-birth/" rel="tag">Preterm Birth</a>, <a href="https://ispyphysiology.com/tag/respiratory-distress/" rel="tag">Respiratory Distress</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://ispyphysiology.com/2017/11/22/turkeys-and-treadmills-identifying-gait-transitions-in-grounded-running/" rel="prev"><span class="meta-nav">&larr;</span> Turkeys and Treadmills: Identifying Gait Transitions in Grounded&nbsp;Running</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/29/research-and-education-help-babies-born-too-early/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://ispyphysiology.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5d2abe1c45" /><input type="hidden" name="_wp_http_referer" value="/2017/11/29/research-and-education-help-babies-born-too-early/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3143988444" /></p>
<input type="hidden" name="genseq" value="1512130123" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82597430"/>
						<input type="hidden" name="source" value="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="14a2318dd3" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">2016 AM&#038;P Excel Award Winner!</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://amp16.org/excel-awards/" class="" rel="" target=""><img class="image alignnone" src="http://www.the-aps.org/Image-Library/Press/AMPAward.jpg" alt="AM&amp;P Excel Award Winner" width="150" height="150" /></a></aside><aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="twitter_timeline-5" class="widget widget_twitter_timeline"><h1 class="widget-title">Physiology Spotted:</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="EN" data-partner="jetpack" data-widget-id="576042202297708544">My Tweets</a></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://ispyphysiology.com/2017/11/29/research-and-education-help-babies-born-too-early/">Research and Education Help Babies Born Too&nbsp;Early</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2017/11/22/turkeys-and-treadmills-identifying-gait-transitions-in-grounded-running/">Turkeys and Treadmills: Identifying Gait Transitions in Grounded&nbsp;Running</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2017/11/15/the-trouble-with-e-cigs-why-they-may-pose-more-harm-than-good/">The Trouble with E-Cigs: Why They May Pose More Harm than&nbsp;Good</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2017/11/07/helping-kids-understand-physiology-one-teachers-phun-week-story/">Helping Kids Understand Physiology: One Teacher’s PhUn Week&nbsp;Story</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2017/10/31/when-vampires-attack-how-your-body-reacts-to-extreme-blood-loss/">When Vampires Attack: How Your Body Reacts to Extreme Blood&nbsp;Loss</a>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">We&#8217;re Talking About&#8230;</h1><div style="overflow:hidden"><a href="https://ispyphysiology.com/tag/animals/" class="tag-cloud-link tag-link-490 tag-link-position-1" style="font-size: 15.179487179487pt;" aria-label="Animals (14 items)">Animals</a>
<a href="https://ispyphysiology.com/tag/brain/" class="tag-cloud-link tag-link-16283 tag-link-position-2" style="font-size: 9.2564102564103pt;" aria-label="Brain (6 items)">Brain</a>
<a href="https://ispyphysiology.com/tag/breathing/" class="tag-cloud-link tag-link-86801 tag-link-position-3" style="font-size: 8pt;" aria-label="Breathing (5 items)">Breathing</a>
<a href="https://ispyphysiology.com/tag/cardiovascular-health/" class="tag-cloud-link tag-link-773736 tag-link-position-4" style="font-size: 9.2564102564103pt;" aria-label="Cardiovascular Health (6 items)">Cardiovascular Health</a>
<a href="https://ispyphysiology.com/tag/diabetes/" class="tag-cloud-link tag-link-9664 tag-link-position-5" style="font-size: 11.948717948718pt;" aria-label="Diabetes (9 items)">Diabetes</a>
<a href="https://ispyphysiology.com/tag/eating/" class="tag-cloud-link tag-link-4001 tag-link-position-6" style="font-size: 16.076923076923pt;" aria-label="Eating (16 items)">Eating</a>
<a href="https://ispyphysiology.com/tag/education/" class="tag-cloud-link tag-link-1342 tag-link-position-7" style="font-size: 8pt;" aria-label="Education (5 items)">Education</a>
<a href="https://ispyphysiology.com/tag/exercise/" class="tag-cloud-link tag-link-4125 tag-link-position-8" style="font-size: 22pt;" aria-label="Exercise (35 items)">Exercise</a>
<a href="https://ispyphysiology.com/tag/food/" class="tag-cloud-link tag-link-586 tag-link-position-9" style="font-size: 12.666666666667pt;" aria-label="Food (10 items)">Food</a>
<a href="https://ispyphysiology.com/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-10" style="font-size: 20.025641025641pt;" aria-label="Health (27 items)">Health</a>
<a href="https://ispyphysiology.com/tag/heart-health/" class="tag-cloud-link tag-link-63303 tag-link-position-11" style="font-size: 13.923076923077pt;" aria-label="Heart Health (12 items)">Heart Health</a>
<a href="https://ispyphysiology.com/tag/human-performance/" class="tag-cloud-link tag-link-637514 tag-link-position-12" style="font-size: 12.666666666667pt;" aria-label="Human Performance (10 items)">Human Performance</a>
<a href="https://ispyphysiology.com/tag/lung-health/" class="tag-cloud-link tag-link-2059335 tag-link-position-13" style="font-size: 10.153846153846pt;" aria-label="Lung Health (7 items)">Lung Health</a>
<a href="https://ispyphysiology.com/tag/muscle/" class="tag-cloud-link tag-link-269141 tag-link-position-14" style="font-size: 9.2564102564103pt;" aria-label="Muscle (6 items)">Muscle</a>
<a href="https://ispyphysiology.com/tag/obesity/" class="tag-cloud-link tag-link-5705 tag-link-position-15" style="font-size: 9.2564102564103pt;" aria-label="Obesity (6 items)">Obesity</a>
<a href="https://ispyphysiology.com/tag/physiology-at-home/" class="tag-cloud-link tag-link-393304108 tag-link-position-16" style="font-size: 10.153846153846pt;" aria-label="Physiology at Home (7 items)">Physiology at Home</a>
<a href="https://ispyphysiology.com/tag/pregnancy/" class="tag-cloud-link tag-link-10234 tag-link-position-17" style="font-size: 9.2564102564103pt;" aria-label="Pregnancy (6 items)">Pregnancy</a>
<a href="https://ispyphysiology.com/tag/stress/" class="tag-cloud-link tag-link-2616 tag-link-position-18" style="font-size: 11.051282051282pt;" aria-label="Stress (8 items)">Stress</a>
<a href="https://ispyphysiology.com/tag/summer/" class="tag-cloud-link tag-link-22302 tag-link-position-19" style="font-size: 11.051282051282pt;" aria-label="Summer (8 items)">Summer</a>
<a href="https://ispyphysiology.com/tag/winter/" class="tag-cloud-link tag-link-9484 tag-link-position-20" style="font-size: 11.051282051282pt;" aria-label="Winter (8 items)">Winter</a></div></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Posts by Body System</h1><form action="https://ispyphysiology.com" method="get"><label class="screen-reader-text" for="cat">Posts by Body System</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4890624">Brain Physiology&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="71706">Cardiovascular System&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="18539647">Cell Physiology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="406669">Chronic Disease&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="10478135">Comparative Physiology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="9664">Diabetes&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="511218">Digestive System&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="9758062">Disease Risk&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="740914">Endocrine System&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="21529590">Environmental Physiology&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4125">Exercise&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="54">General&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="24962">Genes&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="44168183">High Altitude Physiology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26998">Immune System&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="14247194">Integrative Physiology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51075391">Kidney Physiology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="5004">Mental Health&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="91514">Metabolism&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="269141">Muscle&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4109561">Muscular System&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="27028">Nervous System&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="5705">Obesity&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10234">Pregnancy&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="555707">Renal Physiology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="8066637">Reproductive Physiology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13671567">Respiratory Physiology&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="207376">Scientific Research&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2811774">Skeletal System&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="38284">Skin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2224">Sleep&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2616">Stress&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="25935312">Water Homeostasis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31404914">What Is Physiology?&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="345139">Women Scientists&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="15871">Women&#8217;s Health&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/AmericanPhysiologicalSociety">Like APS on Facebook</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/AmericanPhysiologicalSociety" data-width="500"  data-height="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AmericanPhysiologicalSociety"><a href="https://www.facebook.com/AmericanPhysiologicalSociety">Like APS on Facebook</a></blockquote></div>
		</div>
		</aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Enjoy fun animal facts?</h1>			<div class="textwidget"><a href="http://scienceblogs.com/lifelines/" target="_blank"><img src="https://ispyphysiology.files.wordpress.com/2015/10/drdolittle-icon.jpeg" width="256"></a>

Check out APS' comparative physiology blog, <a href="http://scienceblogs.com/lifelines/" target="_blank"><i>Life Lines</i></a>, where APS blogger Dr. Dolittle writes about the fantastic physiology of animals.</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs I Follow</h1><ul><li><a href="http://lifelinesblog.com" class="bump-view" data-bump-view="bif">Life Lines by Dr. Dolittle</a></li><li><a href="http://physocblogs.wordpress.com" class="bump-view" data-bump-view="bif">Physi-blog-ogy</a></li><li><a href="http://kimbermattox.wordpress.com" class="bump-view" data-bump-view="bif">Kimber Mattox</a></li><li><a href="http://hgtscience.wordpress.com" class="bump-view" data-bump-view="bif">hgtscience</a></li><li><a href="http://ispyphysiology.com" class="bump-view" data-bump-view="bif">I Spy Physiology Blog</a></li></ul></aside>			</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-3" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-3-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lifelinesblog.com" class="bump-view" data-bump-view="bif">Life Lines by Dr. Dolittle</a><p><small>Sponsored by the American Physiological Society</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://physocblogs.wordpress.com" class="bump-view" data-bump-view="bif">Physi-blog-ogy</a><p><small>The informal voice of physiology today</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://kimbermattox.wordpress.com" class="bump-view" data-bump-view="bif">Kimber Mattox</a><p><small>Adventures in Steeple, Trail, and Obstacle Racing</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://hgtscience.wordpress.com" class="bump-view" data-bump-view="bif">hgtscience</a><p><small>Life and science from a PhD student/Science Outreach intern</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ispyphysiology.com" class="bump-view" data-bump-view="bif">I Spy Physiology Blog</a><p><small>Spotting Physiology in Everyday Life</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ispyphysiology.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?action=logout&_wpnonce=d329d125b6","homeURL":"https:\/\/ispyphysiology.com\/","postID":"2239","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="82597430" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ispyphysiology.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="I Spy Physiology Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6524c5c208" /><input type="hidden" name="_wp_http_referer" value="/2017/11/29/research-and-education-help-babies-born-too-early/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ispyphysiology.com\/2017\/11\/29\/research-and-education-help-babies-born-too-early\/":2239};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/29/research-and-education-help-babies-born-too-early/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"82597430","siteName":"I Spy Physiology Blog","siteURL":"https:\/\/ispyphysiology.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/762e9b067520ca73c48fdb3064f63137?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","nonce":"4e25138951","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"14a2318dd3\" \/>","referer":"https:\/\/ispyphysiology.com\/2017\/11\/29\/research-and-education-help-babies-born-too-early\/","canFollow":"1","feedID":"34389242","statusMessage":"","customizeLink":"https:\/\/ispyphysiology.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fispyphysiology.wordpress.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F","postID":"2239","shortlink":"https:\/\/wp.me\/p5AzmC-A7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ispyphysiology.com\/2239","statsLink":"https:\/\/wordpress.com\/stats\/post\/2239\/ispyphysiology.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 116 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","nonce":"6d9ca8e364","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2017%2F11%2F29%2Fresearch-and-education-help-babies-born-too-early%2F","blog_id":"82597430","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=82597430&v=wpcom&tz=-5&user_id=0&subd=ispyphysiology","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkttOwzAMhl8IN0NjIC4Qj4LS1O3c5rQ4Wdnb44ptdGOqGFdxfvuzfFJjBBN8Rp9Vz6rBPRmMn1XPD2rmcgWiLR15VpYGZLUrWHCrfWMxLQSb4JxI8A31E10rHiniPdCFcA3mLToJi6VWYpHvRn2AhGOiLP4JvyHfn8TrPXU6U/gHywNFKd4P0AZTGFo6D5i8saW5bDNhtIdKMi3MaKSmw8yqtqFjIElsbRivvgt8jzlqM6gPKUC12mAdwgDoamz+SuVxajBBJofS3NJGdSPdQK2TcpqFEQvCHlOiqfWzdmeGnKSWX/cwh8y0rwk6W7fmzvFn1HO9lyNPh+NTzaNuHa1OoTDa04zgJCzVNxA7zLCuVsdFhOQW4mPgDK3VlBRvdZJTO70Cvbu3x83qdf3ytHne9F+2aXJC'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'82597430','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'82597430','v':'wpcom','tz':'-5','user_id':'0','post':'2239','subd':'ispyphysiology'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWnYwYWNPSTRzLldCRjAxPy5lLFpPP2pvM0ZdfH5yZHM0MTZuVDdwWVR5eGxKbFBXSUl6NCt1eWdfSH5vUX5mcEtkR0dUJVQteThJdC1mQlNkRjJkLFZqZD1lbEMvL35sMEgtel1xYWFSRzcuK34rL243L01idnIzX01dW34/eTJ+RiZLUURBYXImM2N4XUFtdltufnNjbHlvd1FXZ3NXMnQwMXJqRSVFfkhQMkhMVD1pK1Z6P2cuVjJSc1FBa21XSzN8cWxVdTl4Z0VyJSt8ai1abjRbN0tBfnFWJk1GfElmdyxPM2NYRUhvJUZHem9BUlAxYnx1b2x4UWZJYVplfFUtOTNsaWYxQWZuSG9SRE01Smt8SzltZncxZzRydEpsVEEsNDczcEdyXy0rdmhOb2Q='}]);
_stq.push([ 'clickTrackerInit', '82597430', '2239' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.113 seconds
	76284 bytes batcached for 300 seconds
-->
