<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Who’s WHO When It Comes to COVID-19? | I Spy Physiology Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ispyphysiology.com/xmlrpc.php">

<!-- Jetpack Site Verification Tags -->

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who’s WHO When It Comes to COVID-19? | I Spy Physiology Blog" />
<meta property="og:description" content="As the novel coronavirus that causes COVID-19 spreads, so too does information—and misinformation—about it. Accurate and reliable facts are key to helping us all make the best choices to keep ourselves, our loved ones and our communities safe. But who are these frequently mentioned organizations helping federal, state and local governments make the recommendations to &hellip; Continue reading Who’s WHO When It Comes to COVID-19?" />
<meta property="og:url" content="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/" />
<meta property="og:site_name" content="I Spy Physiology Blog" />
<meta property="article:publisher" content="https://www.facebook.com/AmericanPhysiologicalSociety/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Infectious disease" />
<meta property="article:tag" content="Pandemic" />
<meta property="article:section" content="Disease Risk" />
<meta property="article:published_time" content="2020-03-18T18:00:47+00:00" />
<meta property="article:modified_time" content="2020-03-18T15:47:17+00:00" />
<meta property="og:updated_time" content="2020-03-18T15:47:17+00:00" />
<meta property="og:image" content="https://ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus-1024x576.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="As the novel coronavirus that causes COVID-19 spreads, so too does information—and misinformation—about it. Accurate and reliable facts are key to helping us all make the best choices to keep ourselves, our loved ones and our communities safe. But who are these frequently mentioned organizations helping federal, state and local governments make the recommendations to &hellip; Continue reading Who’s WHO When It Comes to COVID-19?" />
<meta name="twitter:title" content="Who’s WHO When It Comes to COVID-19? | I Spy Physiology Blog" />
<meta name="twitter:site" content="@APSPhysiology" />
<meta name="twitter:image" content="https://ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus-1024x576.jpg" />
<meta name="twitter:creator" content="@APSPhysiology" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ispyphysiology.com/#organization","name":"American Physiological Society","url":"https://ispyphysiology.com/","sameAs":["https://www.facebook.com/AmericanPhysiologicalSociety/","https://www.linkedin.com/company/american-physiological-society/","https://www.youtube.com/user/APSPhysiology","https://twitter.com/APSPhysiology"],"logo":{"@type":"ImageObject","@id":"https://ispyphysiology.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/05/aps_profile.jpg?fit=1200%2C1200&ssl=1","width":1200,"height":1200,"caption":"American Physiological Society"},"image":{"@id":"https://ispyphysiology.com/#logo"}},{"@type":"WebSite","@id":"https://ispyphysiology.com/#website","url":"https://ispyphysiology.com/","name":"I Spy Physiology Blog","inLanguage":"en-US","description":"Spotting Physiology in Everyday Life","publisher":{"@id":"https://ispyphysiology.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ispyphysiology.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=2309%2C1299&ssl=1","width":2309,"height":1299},{"@type":"WebPage","@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#webpage","url":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/","name":"Who\u2019s WHO When It Comes to COVID-19? | I Spy Physiology Blog","isPartOf":{"@id":"https://ispyphysiology.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#primaryimage"},"datePublished":"2020-03-18T18:00:47+00:00","dateModified":"2020-03-18T15:47:17+00:00","potentialAction":[{"@type":"ReadAction","target":["https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/"]}]},{"@type":"Article","@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#article","isPartOf":{"@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#webpage"},"author":{"@id":"https://ispyphysiology.com/#/schema/person/5f82a1affb7df1f729898907da5df2e8"},"headline":"Who\u2019s WHO When It Comes to COVID-19?","datePublished":"2020-03-18T18:00:47+00:00","dateModified":"2020-03-18T15:47:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#webpage"},"publisher":{"@id":"https://ispyphysiology.com/#organization"},"image":{"@id":"https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#primaryimage"},"keywords":"Coronavirus,COVID-19,Infectious disease,Pandemic","articleSection":"Disease Risk","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#respond"]}]},{"@type":["Person"],"@id":"https://ispyphysiology.com/#/schema/person/5f82a1affb7df1f729898907da5df2e8","name":"American Physiological Society","image":{"@type":"ImageObject","@id":"https://ispyphysiology.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b9ae3cdc52394cf4eddd1a4f88af0dae?s=96&d=identicon&r=g","caption":"American Physiological Society"},"description":"The American Physiological Society (APS) is a nonprofit devoted to fostering education, scientific research, and dissemination of information in the physiological sciences. Through outreach, support of underrepresented scientists, sponsorship of scientific meetings and conferences and content development highlighting the long reach of physiology, APS hopes to expand interest in the physiological sciences within the scientific community and among the general public.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Feed" href="https://ispyphysiology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Comments Feed" href="https://ispyphysiology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Who’s WHO When It Comes to COVID-19? Comments Feed" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ispyphysiology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ispyphysiology.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1579711166' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://ispyphysiology.com/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://ispyphysiology.com/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://ispyphysiology.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=1.0.0-alpha.26' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://ispyphysiology.com/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=ef55f91ab0cde64bb77341fdde4174b9' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://ispyphysiology.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-style-css'  href='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway_rewritten-wpcom-css'  href='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/inc/style-wpcom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://ispyphysiology.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://ispyphysiology.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ispyphysiology.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ispyphysiology.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5AzmC-QM' />
<link rel="alternate" type="application/json+oembed" href="https://ispyphysiology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fispyphysiology.com%2F2020%2F03%2F18%2Fwhos-who-when-it-comes-to-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ispyphysiology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fispyphysiology.com%2F2020%2F03%2F18%2Fwhos-who-when-it-comes-to-covid-19%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
			<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://ispyphysiology.com/wp-content/uploads/2020/02/cropped-zebrafish-2.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/amp/"><style type="text/css" id="custom-colors-css">.comment-metadata a{color:#6d6d6d}.sep{color:#6d6d6d}th,td{border-color:#ddd}th,td{border-color:rgba(221,221,221,.5)}.format-aside .entry-content,blockquote,pre{background-color:#eee}.format-aside .entry-content,blockquote,pre{background-color:rgba(238,238,238,.2)}input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:#eee}input[type=text],input[type=email],input[type=url],input[type=password],input[type=search],textareali>article.comment,.hentry,.widget ul li,.widget,.site-main .comment-navigation,.site-main .paging-navigation,.site-main .post-navigation,.comment-list>li:first-child>article.comment:first-child,.page-title{border-color:rgba(238,238,238,.5)}.site-title a,.site-title a:visited{color:#fff}.entry-tags a,.entry-tags a:visited{color:#6d6d6d}.entry-tags a:hover{color:#fff}.featured-image .flag{color:#fff}.site-footer button,.site-footer input[type=button],.site-footer input[type=reset],.site-footer input[type=submit],.widget_search .search-submit{color:#fff}.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover,.widget_search .search-submit:hover{color:#fff}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{color:#fff}#header-search .search-submit{color:#fff}address{background-color:#f1f1f1}address{background-color:rgba(241,241,241,.2)}.entry-content table tbody>tr:nth-child(odd)>td{background-color:#f9f9f9}.entry-content table tbody>tr:nth-child(odd)>td{background-color:rgba(249,249,249,.2)}blockquote{color:#000}.entry-title,.entry-title a,.entry-title a:visited,.comments-title{color:#2d2d2d}.format-quote .entry-content{background-color:#262626}.format-quote .entry-content{background-color:rgba(38,38,38,.2)}body,button,input,textarea{color:#444}.widget-title,th{color:#444}.comment-author a,.comment-author a:visited{color:#444}mark,ins{color:#444}.widget{color:#555}.jetpack-recipe{border-color:#666}.jetpack-recipe{border-color:rgba(102,102,102,.3)}blockquote cite{color:#666}.entry-tags a,.entry-tags a:visited{background-color:#767676}.entry-tags a,.entry-tags a:visited{background-color:rgba(118,118,118,.4)}.entry-tags a:after{border-right-color:#767676}.entry-tags a:after{border-right-color:rgba(118,118,118,.4)}.entry-categories:before{color:#6d6d6d}.wp-caption-text{color:#6d6d6d}.entry-meta,.entry-meta a,.entry-meta a:visited,.page-title,.no-comments{color:#6d6d6d}body,#infinite-footer .container,.entry-tags a:before{background-color:#fff}.site-footer button,.site-footer input[type=button],.site-footer input[type=reset],.site-footer input[type=submit],.widget_search .search-submit{background-color:#bc0100}button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover{background-color:#bc0100}.widget_search .search-submit{border-color:#bc0100}.site-footer button:hover,.site-footer input[type=button]:hover,.site-footer input[type=reset]:hover,.site-footer input[type=submit]:hover,.widget_search .search-submit:hover{background-color:#890000}.widget_search .search-submit:hover{border-color:#890000}.featured-image .flag{background-color:#bc0100}.jetpack-recipe-title{border-color:#bc0100}.entry-tags a:hover{background-color:#bc0100}.entry-tags a:hover:after{border-right-color:#bc0100}#header-search .search-submit{border-color:#bc0100}#header-search .search-submit{background-color:#bc0100}#header-search .search-submit:hover{background-color:#890000}#header-search .search-submit:hover{border-color:#890000}a,a:visited,a:hover,a:focus,a:active,.entry-title a:hover{color:#bc0100}.site-title a:hover,.site-title a:focus{color:#fb5050}.site-footer a,.site-footer a:visited,.site-footer a:hover,.site-footer a:focus,.site-footer a:active{color:#fb5050}.widget-areas a,.widget-areas a:visited,.widget-areas a:hover,.widget-areas a:focus,.widget-areas a:active{color:#fb5050}#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:link .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .event-list li a:visited .eb-event-list-title,#tertiary .widget_eventbrite .eb-calendar-widget .calendar .current-month,#tertiary .widget_eventbrite .eb-calendar-widget .event-paging,#tertiary .widget_eventbrite th{color:#fb5050}</style>
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="32x32" />
<link rel="icon" href="https://s0.wp.com/i/webclip.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<meta name="msapplication-TileImage" content="https://s0.wp.com/i/webclip.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
			<style type="text/css" id="featured-header-image">
		.site-header-image {
			background-image: url( https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1280%2C416&#038;ssl=1&#038;crop=1 );
		}
	</style>
	</head>

<body class="post-template-default single single-post postid-3272 single-format-standard custom-background custom-colors">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://ispyphysiology.com/" rel="home">I Spy Physiology Blog</a></h1>
					<h2 class="site-description">Spotting Physiology in Everyday Life</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="http://ispyphysiology.com/">Home</a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3140"><a href="https://ispyphysiology.com/diet-nutrition/">Diet &#038; Nutrition</a></li>
<li id="menu-item-3141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3141"><a href="https://ispyphysiology.com/exercise-fitness/">Exercise &#038; Fitness</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="https://ispyphysiology.com/__trashed-2/">How We Breathe</a></li>
<li id="menu-item-3143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3143"><a href="https://ispyphysiology.com/most-popular/">Most Popular</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://ispyphysiology.com/contributors/">About</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-3272" class="post-3272 post type-post status-publish format-standard hentry category-disease-risk tag-coronavirus tag-covid-19 tag-infectious-disease tag-pandemic has-post-thumbnail">
	<header class="entry-header">
					<h1 class="entry-title">Who’s WHO When It Comes to COVID-19?</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-03-18T14:00:47-04:00">March 18, 2020</time><time class="updated" datetime="2020-03-18T11:47:17-04:00">March 18, 2020</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://ispyphysiology.com/author/apsphysiology/">American Physiological Society</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="3275" data-permalink="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/abs-2019-ncov-virus-hologram/" data-orig-file="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=2309%2C1299&amp;ssl=1" data-orig-size="2309,1299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Abs 2019-nCoV RNA virus - 3d rendered image on black background.\r\nViral Infection concept. MERS-CoV, SARS-CoV, \u0422\u041e\u0420\u0421, 2019-nCoV, Wuhan Coronavirus.\r\nHologram SEM view.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Abs 2019-nCoV virus hologram&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abs 2019-nCoV virus hologram" data-image-description data-medium-file="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=676%2C380&amp;ssl=1" src="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=417%2C234&#038;ssl=1" alt class="wp-image-3275 jetpack-lazy-image" width="417" height="234" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=676%2C380&amp;ssl=1 676w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?w=1352&amp;ssl=1 1352w" data-lazy-sizes="(max-width: 417px) 100vw, 417px" data-lazy-src="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=417%2C234&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3275" data-permalink="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/abs-2019-ncov-virus-hologram/" data-orig-file="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=2309%2C1299&amp;ssl=1" data-orig-size="2309,1299" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Abs 2019-nCoV RNA virus - 3d rendered image on black background.\r\nViral Infection concept. MERS-CoV, SARS-CoV, \u0422\u041e\u0420\u0421, 2019-nCoV, Wuhan Coronavirus.\r\nHologram SEM view.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Abs 2019-nCoV virus hologram&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Abs 2019-nCoV virus hologram" data-image-description="" data-medium-file="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?fit=676%2C380&amp;ssl=1" src="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=417%2C234&#038;ssl=1" alt="" class="wp-image-3275" width="417" height="234" srcset="https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=1200%2C675&amp;ssl=1 1200w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?resize=676%2C380&amp;ssl=1 676w, https://i2.wp.com/ispyphysiology.com/wp-content/uploads/2020/03/2019-nCoV-virus.jpg?w=1352&amp;ssl=1 1352w" sizes="(max-width: 417px) 100vw, 417px" data-recalc-dims="1" /></noscript><figcaption>Credit: iStock</figcaption></figure></div>



<p>As the novel coronavirus that causes COVID-19 spreads, so too does information—and misinformation—about it. Accurate and reliable facts are key to helping us all make the best choices to keep ourselves, our loved ones and our communities safe. But who are these frequently mentioned organizations helping federal, state and local governments make the recommendations to slow the spread of this outbreak? Here’s a primer on some major players tracking and sharing reliable information about COVID-19:</p>



<p><a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">World Health Organization (WHO)</a>: WHO was founded by the United Nations in 1948 to work for “the attainment by all peoples of the highest possible level of health.” Today, it pursues its mission by employing over 7,000 people with expertise in areas such as medicine, disease tracking and health statistics. In emergencies such as a <a href="https://www.merriam-webster.com/dictionary/pandemic" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">pandemic</a>, these experts are already positioned around the globe to offer aid and monitor the spread of the illness. WHO is governed by the World Health Assembly, which is composed of health ministers from 194 member states.  </p>



<p><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">U.S. Centers for Disease Control and Prevention (CDC)</a>: The CDC is the U.S.’s “health protection agency.” It tracks and works to address both <a href="https://www.merriam-webster.com/medical/contagious%20disease" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">contagious</a> and non-contagious diseases that threaten the U.S. population. CDC specialists serve a central role whenever an <a href="https://www.merriam-webster.com/dictionary/epidemic#medicalDictionary" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">epidemic</a> spreads in this country. They monitor the progress of the disease, advise local authorities and implement best practices.</p>



<p><a href="https://www.nih.gov/health-information/coronavirus" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">National Institutes of Health’s (NIH’s) National Institute of Allergy and Infectious Diseases (NIAID)</a>: You have probably heard Anthony Fauci, MD, quoted or interviewed in news reports about COVID-19. He is the director of NIAID, one of the 27 institutes and centers that comprise NIH. As the name suggests, NIAID’s work focuses on infectious diseases and other health conditions in which the immune system plays a central role. <a href="https://www.niaid.nih.gov/diseases-conditions/hivaids" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">HIV/AIDS</a>, <a href="https://www.niaid.nih.gov/research/antimicrobial-resistance" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">antimicrobial resistance</a> and a <a href="https://www.niaid.nih.gov/diseases-conditions/universal-influenza-vaccine-research" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">universal vaccine</a> for <a href="https://ispyphysiology.com/2016/01/27/stack-the-deck-against-the-flu/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">influenza</a> are three important topics NIAID works on.</p>



<p>Appointed to the post in 1984, Fauci has advised six presidents on crises that have included the HIV/AIDS epidemic, <a href="https://www.niaid.nih.gov/diseases-conditions/west-nile-virus" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">West Nile virus</a> and <a href="https://www.niaid.nih.gov/diseases-conditions/zika-virus" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Zika</a>. In 2015, he made a point of personally treating a U.S. health care worker infected with <a href="https://www.niaid.nih.gov/diseases-conditions/ebola-marburg" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Ebola</a> so as to better understand the virus.</p>



<p>While CDC primarily implements public health and safety strategies, NIH’s mission is scientific discovery. It funds research for a wide array of biomedical questions both at its headquarters in Bethesda, Maryland, and across the U.S. at universities and other research centers. The discoveries made by that research inform doctors and other experts how to better address the health concerns of the country and the world.</p>



<p>The professional researchers and leaders at these trusted organizations are on the frontlines of helping to keep us safe. Be sure that these websites are high on your list for information related to coronavirus and COVID-19. </p>



<div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:25% auto"><figure class="wp-block-media-text__media"><img data-attachment-id="3028" data-permalink="https://ispyphysiology.com/2019/11/14/ground-breaking-cystic-fibrosis-treatment-is-a-testament-to-basic-research/headshot-cbe/" data-orig-file="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?fit=3280%2C4649&amp;ssl=1" data-orig-size="3280,4649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Headshot CBE" data-image-description data-medium-file="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?fit=676%2C959&amp;ssl=1" src="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=676%2C959&#038;ssl=1" alt class="wp-image-3028 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=722%2C1024&amp;ssl=1 722w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=768%2C1089&amp;ssl=1 768w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=1084%2C1536&amp;ssl=1 1084w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=1445%2C2048&amp;ssl=1 1445w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=676%2C958&amp;ssl=1 676w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?w=1352&amp;ssl=1 1352w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?w=2028&amp;ssl=1 2028w" data-lazy-sizes="(max-width: 676px) 100vw, 676px" data-lazy-src="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=676%2C959&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3028" data-permalink="https://ispyphysiology.com/2019/11/14/ground-breaking-cystic-fibrosis-treatment-is-a-testament-to-basic-research/headshot-cbe/" data-orig-file="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?fit=3280%2C4649&amp;ssl=1" data-orig-size="3280,4649" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Headshot CBE" data-image-description="" data-medium-file="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?fit=676%2C959&amp;ssl=1" src="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=676%2C959&#038;ssl=1" alt="" class="wp-image-3028" srcset="https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=722%2C1024&amp;ssl=1 722w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=768%2C1089&amp;ssl=1 768w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=1084%2C1536&amp;ssl=1 1084w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=1445%2C2048&amp;ssl=1 1445w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?resize=676%2C958&amp;ssl=1 676w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?w=1352&amp;ssl=1 1352w, https://i1.wp.com/ispyphysiology.com/wp-content/uploads/2019/11/Headshot-CBE.jpg?w=2028&amp;ssl=1 2028w" sizes="(max-width: 676px) 100vw, 676px" data-recalc-dims="1" /></noscript></figure><div class="wp-block-media-text__content">
<p class="has-normal-font-size"><em>Claire Edwards is a Social Media and Web Content Specialist at the American Physiological Society. She has over ten years’ experience in science policy.</em></p>
</div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3272" class="share-twitter sd-button share-icon no-text" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3272" class="share-facebook sd-button share-icon no-text" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3272" class="share-linkedin sd-button share-icon no-text" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82597430-3272-5e72f9be6f14b' data-src='https://widgets.wp.com/likes/#blog_id=82597430&amp;post_id=3272&amp;origin=ispyphysiology.com&amp;obj_id=82597430-3272-5e72f9be6f14b' data-name='like-post-frame-82597430-3272-5e72f9be6f14b'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://ispyphysiology.com/category/disease-risk/" rel="category tag">Disease Risk</a>				</div>
					<div class="entry-tags"><a href="https://ispyphysiology.com/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://ispyphysiology.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://ispyphysiology.com/tag/infectious-disease/" rel="tag">Infectious disease</a>, <a href="https://ispyphysiology.com/tag/pandemic/" rel="tag">Pandemic</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://ispyphysiology.com/2020/03/11/are-prebiotics-the-new-probiotics/" rel="prev"><span class="meta-nav">&larr;</span> Are Prebiotics the New Probiotics?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/whos-who-when-it-comes-to-covid-19/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=82597430&#038;postid=3272&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6eeb2606db6e232afc35120474566cb066c4132e#parent=https%3A%2F%2Fispyphysiology.com%2F2020%2F03%2F18%2Fwhos-who-when-it-comes-to-covid-19%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow Blog via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				                    <div id="subscribe-text"><p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-3">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-3"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://ispyphysiology.com/2020/03/18/whos-who-when-it-comes-to-covid-19/" aria-current="page">Who’s WHO When It Comes to COVID-19?</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2020/03/11/are-prebiotics-the-new-probiotics/">Are Prebiotics the New Probiotics?</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2020/03/04/binge-drinking-and-fatty-liver-it-could-be-all-in-your-head/">Binge Drinking and Fatty Liver: It Could Be All in Your Head</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2020/02/26/spotlight-on-the-heart-and-circulatory-system/">Spotlight On: The Heart and Circulatory System</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2020/02/19/how-personalizing-cpr-may-help-save-more-lives/">How Personalizing CPR May Help Save More Lives</a>
									</li>
					</ul>
		</aside><aside id="tag_cloud-8" class="widget widget_tag_cloud"><h1 class="widget-title">What We&#8217;re Talking About</h1><div class="tagcloud"><a href="https://ispyphysiology.com/category/brain-physiology/" class="tag-cloud-link tag-link-4890624 tag-link-position-1" style="font-size: 16.992700729927pt;" aria-label="Brain Physiology (29 items)">Brain Physiology</a>
<a href="https://ispyphysiology.com/category/cardiovascular-system/" class="tag-cloud-link tag-link-71706 tag-link-position-2" style="font-size: 21.386861313869pt;" aria-label="Cardiovascular System (81 items)">Cardiovascular System</a>
<a href="https://ispyphysiology.com/category/cell-physiology/" class="tag-cloud-link tag-link-18539647 tag-link-position-3" style="font-size: 11.576642335766pt;" aria-label="Cell Physiology (8 items)">Cell Physiology</a>
<a href="https://ispyphysiology.com/category/chronic-disease/" class="tag-cloud-link tag-link-406669 tag-link-position-4" style="font-size: 18.014598540146pt;" aria-label="Chronic Disease (37 items)">Chronic Disease</a>
<a href="https://ispyphysiology.com/category/comparative-physiology/" class="tag-cloud-link tag-link-10478135 tag-link-position-5" style="font-size: 13.620437956204pt;" aria-label="Comparative Physiology (13 items)">Comparative Physiology</a>
<a href="https://ispyphysiology.com/category/diabetes/" class="tag-cloud-link tag-link-9664 tag-link-position-6" style="font-size: 12.905109489051pt;" aria-label="Diabetes (11 items)">Diabetes</a>
<a href="https://ispyphysiology.com/category/digestive-system/" class="tag-cloud-link tag-link-511218 tag-link-position-7" style="font-size: 16.481751824818pt;" aria-label="Digestive System (26 items)">Digestive System</a>
<a href="https://ispyphysiology.com/category/disease-risk/" class="tag-cloud-link tag-link-9758062 tag-link-position-8" style="font-size: 17.094890510949pt;" aria-label="Disease Risk (30 items)">Disease Risk</a>
<a href="https://ispyphysiology.com/category/endocrine-system/" class="tag-cloud-link tag-link-740914 tag-link-position-9" style="font-size: 16.481751824818pt;" aria-label="Endocrine System (26 items)">Endocrine System</a>
<a href="https://ispyphysiology.com/category/environmental-physiology/" class="tag-cloud-link tag-link-21529590 tag-link-position-10" style="font-size: 11.065693430657pt;" aria-label="Environmental Physiology (7 items)">Environmental Physiology</a>
<a href="https://ispyphysiology.com/category/exercise/" class="tag-cloud-link tag-link-4125 tag-link-position-11" style="font-size: 19.751824817518pt;" aria-label="Exercise (55 items)">Exercise</a>
<a href="https://ispyphysiology.com/category/exercise-physiology/" class="tag-cloud-link tag-link-373120 tag-link-position-12" style="font-size: 10.554744525547pt;" aria-label="Exercise Physiology (6 items)">Exercise Physiology</a>
<a href="https://ispyphysiology.com/category/general/" class="tag-cloud-link tag-link-54 tag-link-position-13" style="font-size: 13.92700729927pt;" aria-label="General (14 items)">General</a>
<a href="https://ispyphysiology.com/category/genes/" class="tag-cloud-link tag-link-24962 tag-link-position-14" style="font-size: 14.744525547445pt;" aria-label="Genes (17 items)">Genes</a>
<a href="https://ispyphysiology.com/category/high-altitude-physiology/" class="tag-cloud-link tag-link-44168183 tag-link-position-15" style="font-size: 10.554744525547pt;" aria-label="High Altitude Physiology (6 items)">High Altitude Physiology</a>
<a href="https://ispyphysiology.com/category/immune-system/" class="tag-cloud-link tag-link-26998 tag-link-position-16" style="font-size: 15.56204379562pt;" aria-label="Immune System (21 items)">Immune System</a>
<a href="https://ispyphysiology.com/category/kidney-physiology/" class="tag-cloud-link tag-link-51075391 tag-link-position-17" style="font-size: 13.620437956204pt;" aria-label="Kidney Physiology (13 items)">Kidney Physiology</a>
<a href="https://ispyphysiology.com/category/mental-health/" class="tag-cloud-link tag-link-5004 tag-link-position-18" style="font-size: 12.087591240876pt;" aria-label="Mental Health (9 items)">Mental Health</a>
<a href="https://ispyphysiology.com/category/metabolism/" class="tag-cloud-link tag-link-91514 tag-link-position-19" style="font-size: 13.92700729927pt;" aria-label="Metabolism (14 items)">Metabolism</a>
<a href="https://ispyphysiology.com/category/most-popular/" class="tag-cloud-link tag-link-675707434 tag-link-position-20" style="font-size: 19.445255474453pt;" aria-label="Most Popular (51 items)">Most Popular</a>
<a href="https://ispyphysiology.com/category/muscle/" class="tag-cloud-link tag-link-269141 tag-link-position-21" style="font-size: 12.905109489051pt;" aria-label="Muscle (11 items)">Muscle</a>
<a href="https://ispyphysiology.com/category/muscular-system/" class="tag-cloud-link tag-link-4109561 tag-link-position-22" style="font-size: 16.992700729927pt;" aria-label="Muscular System (29 items)">Muscular System</a>
<a href="https://ispyphysiology.com/category/nervous-system/" class="tag-cloud-link tag-link-27028 tag-link-position-23" style="font-size: 17.094890510949pt;" aria-label="Nervous System (30 items)">Nervous System</a>
<a href="https://ispyphysiology.com/category/nutrition/" class="tag-cloud-link tag-link-675707427 tag-link-position-24" style="font-size: 17.810218978102pt;" aria-label="Nutrition (35 items)">Nutrition</a>
<a href="https://ispyphysiology.com/category/obesity/" class="tag-cloud-link tag-link-5705 tag-link-position-25" style="font-size: 13.620437956204pt;" aria-label="Obesity (13 items)">Obesity</a>
<a href="https://ispyphysiology.com/category/pregnancy/" class="tag-cloud-link tag-link-10234 tag-link-position-26" style="font-size: 11.065693430657pt;" aria-label="Pregnancy (7 items)">Pregnancy</a>
<a href="https://ispyphysiology.com/category/renal-physiology/" class="tag-cloud-link tag-link-555707 tag-link-position-27" style="font-size: 13.92700729927pt;" aria-label="Renal Physiology (14 items)">Renal Physiology</a>
<a href="https://ispyphysiology.com/category/reproductive-physiology/" class="tag-cloud-link tag-link-8066637 tag-link-position-28" style="font-size: 14.131386861314pt;" aria-label="Reproductive Physiology (15 items)">Reproductive Physiology</a>
<a href="https://ispyphysiology.com/category/respiratory-physiology/" class="tag-cloud-link tag-link-13671567 tag-link-position-29" style="font-size: 17.605839416058pt;" aria-label="Respiratory Physiology (34 items)">Respiratory Physiology</a>
<a href="https://ispyphysiology.com/category/scientific-research/" class="tag-cloud-link tag-link-207376 tag-link-position-30" style="font-size: 22pt;" aria-label="Scientific Research (92 items)">Scientific Research</a>
<a href="https://ispyphysiology.com/category/skeletal-system/" class="tag-cloud-link tag-link-2811774 tag-link-position-31" style="font-size: 16.175182481752pt;" aria-label="Skeletal System (24 items)">Skeletal System</a>
<a href="https://ispyphysiology.com/category/skin/" class="tag-cloud-link tag-link-38284 tag-link-position-32" style="font-size: 8pt;" aria-label="Skin (3 items)">Skin</a>
<a href="https://ispyphysiology.com/category/sleep/" class="tag-cloud-link tag-link-2224 tag-link-position-33" style="font-size: 9.021897810219pt;" aria-label="Sleep (4 items)">Sleep</a>
<a href="https://ispyphysiology.com/category/stress/" class="tag-cloud-link tag-link-2616 tag-link-position-34" style="font-size: 13.92700729927pt;" aria-label="Stress (14 items)">Stress</a>
<a href="https://ispyphysiology.com/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-35" style="font-size: 17.605839416058pt;" aria-label="Uncategorized (34 items)">Uncategorized</a>
<a href="https://ispyphysiology.com/category/what-is-physiology/" class="tag-cloud-link tag-link-31404914 tag-link-position-36" style="font-size: 9.8394160583942pt;" aria-label="What Is Physiology? (5 items)">What Is Physiology?</a>
<a href="https://ispyphysiology.com/category/womens-health/" class="tag-cloud-link tag-link-15871 tag-link-position-37" style="font-size: 14.744525547445pt;" aria-label="Women&#039;s Health (17 items)">Women&#039;s Health</a>
<a href="https://ispyphysiology.com/category/women-scientists/" class="tag-cloud-link tag-link-345139 tag-link-position-38" style="font-size: 9.8394160583942pt;" aria-label="Women Scientists (5 items)">Women Scientists</a></div>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ispyphysiology.com\/2020\/03\/18\/whos-who-when-it-comes-to-covid-19\/":3272};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/18/whos-who-when-it-comes-to-covid-19/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://ispyphysiology.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://ispyphysiology.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ispyphysiology.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ispyphysiology.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ispyphysiology.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=43a4fae037d34efbccdc834195608ae4'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/js/hemingway-rewritten.js?ver=20140228'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://ispyphysiology.com/wp-content/themes/hemingway-rewritten/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","nonce":"aaa677d151","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ispyphysiology.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2020%2F03%2F18%2Fwhos-who-when-it-comes-to-covid-19%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://ispyphysiology.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202012#ver=202012' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82597430&postid=3272&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6eeb2606db6e232afc35120474566cb066c4132e#parent=https%3A%2F%2Fispyphysiology.com%2F2020%2F03%2F18%2Fwhos-who-when-it-comes-to-covid-19%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=82597430&postid=3272&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6eeb2606db6e232afc35120474566cb066c4132e#parent=https%3A%2F%2Fispyphysiology.com%2F2020%2F03%2F18%2Fwhos-who-when-it-comes-to-covid-19%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'82597430',post:'3272',tz:'-4',srv:'ispyphysiology.com'} ]);
	_stq.push([ 'clickTrackerInit', '82597430', '3272' ]);
</script>

</body>
</html>
<!--
	generated in 0.183 seconds
	72600 bytes batcached for 300 seconds
-->
