<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>The ‘Holidaze’: What Happens in Your Body to Cause a Hangover | I Spy Physiology Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ispyphysiology.com/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ispyphysiology.com&amp;id=82597430&amp;t=1544829757&amp;back=https%3A%2F%2Fispyphysiology.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ispyphysiology.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Feed" href="https://ispyphysiology.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; Comments Feed" href="https://ispyphysiology.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Spy Physiology Blog &raquo; The ‘Holidaze’: What Happens in Your Body to Cause a&nbsp;Hangover Comments Feed" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC3-43969"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNFuwjAMRX+IYKYB0x6mfUvTWsUQt1HsqPTvcVoVaQPlJbrXvkd2DFN07TgoDgqcXQy5p0Fgiu3ITpgCzv/cvhXZwXss0A0FrqixaW9ucS/xLdtnsx5Tb52E4DOFDnwYF9CnJs0gOgeszSuk1Tk2WhKMHTUYkC1WwybqelTDZdNO8V5FOJ63QUVe7H/VS6wn8z4mFHH2MmV2erHdqpxRZfv1dsuCfyorSjCMSkbLU5TGL/98nI6f38evw+F0fQAwFrIH?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hemingway-rewritten-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C300%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFUMsOwjAM+yFKh9gOHBDfspasC0qbqg+q/T2ddhlCdDdbsWU7snih2SVwSaYZLETps5IVoTNlXESAEjDVu4xpITjrGE9yZ7JZeMoGXZQGHASshz/wx3sQiE5voaJ4zbYVHbOKOqBPuEZOTMSlpZ/5DUGorBTVAofLCj4NpCpkjSOJbdietN/CgliPa7cvIiYaMbSsARSxqdDIqtrR1fSw98vQDf3tOvTd6wMnda0x?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNjl0KwkAMhC9kDNUWn8SzpNvtNpJuyial17eCIv5QfJoZmG8YXCYImj1mx3GGSebE2ZCCs+aWysvtg9kOf9cnNYdeiAvaQIVzeuoWZRqYBESTvocvyIc4RsOhxiTakmytLtyl6IZr5eEhFe6AcgfC5v+w7XrDgKFXEV0+4n3gMp6r5tCcqqaujtcbOKJ4uw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkOsKwjAMhV/IWicT90d8lq3LSmpvNqlDn96qE5QNhUByko/DIXKMAr2yuQeSptQ5Q7pObW1oJX8BwqFOLcPaoX/DKngGzw/WhQ4tiEyQWl12xWgIC1wMxA6ICrRw/Y6E/oIw/sUMcGzVSSQgvM1cXRbRZo2eJOWOVMLIGIoagrVh5v6Bj9hr4OcnXqPosotiynR0h6pu9tum2tUbcwfm2oJz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ispyphysiology.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Circulatory Failure: When Blood Pressure Dips Too&nbsp;Low' href='https://ispyphysiology.com/2018/12/05/circulatory-failure-when-blood-pressure-dips-too-low/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/" />
<link rel='shortlink' href='https://wp.me/p5AzmC-Fo' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fispyphysiology.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fispyphysiology.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The ‘Holidaze’: What Happens in Your Body to Cause a Hangover" />
<meta property="og:url" content="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/" />
<meta property="og:description" content="‘Tis the season for holiday parties—which may include a flurry of festive cocktails that sound too delicious not to try. Overindulge and you may wake up feeling groggy with a pounding head and a mo…" />
<meta property="article:published_time" content="2018-12-13T19:00:01+00:00" />
<meta property="article:modified_time" content="2018-12-12T21:23:31+00:00" />
<meta property="og:site_name" content="I Spy Physiology Blog" />
<meta property="og:image" content="https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg" />
<meta property="og:image:width" content="585" />
<meta property="og:image:height" content="390" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The ‘Holidaze’: What Happens in Your Body to Cause a&nbsp;Hangover" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=114" />
<link rel='openid.server' href='https://ispyphysiology.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ispyphysiology.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ispyphysiology.com/osd.xml" title="I Spy Physiology Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="I Spy Physiology Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Spotting Physiology in Everyday Life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ispyphysiology.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/762e9b067520ca73c48fdb3064f63137?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="‘Tis the season for holiday parties—which may include a flurry of festive cocktails that sound too delicious not to try. Overindulge and you may wake up feeling groggy with a pounding head and a mouth drier than a month-old pine tree. Hangovers are no fun, that’s for sure. So how did you go from being&hellip;" />
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
				.site-header-image {
			background-image: url(https://ispyphysiology.files.wordpress.com/2015/02/cropped-istock_000014035837medium.jpg);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	<link rel="amphtml" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
	<style type="text/css" id="featured-header-image">
		.site-header-image {
			background-image: url( https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=1280&#038;h=416&#038;crop=1 );
		}
	</style>
	</head>

<body class="post-template-default single single-post postid-2566 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-image">
			<div class="site-branding-wrapper">
				<div class="site-branding">
					<h1 class="site-title"><a href="https://ispyphysiology.com/" rel="home">I Spy Physiology Blog</a></h1>
					<h2 class="site-description">Spotting Physiology in Everyday Life</h2>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->
	<nav id="site-navigation" class="main-navigation clear" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="screen-reader-text">Menu</span></button>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-429"><a href="https://ispyphysiology.com/">Home</a></li>
<li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-431"><a href="https://ispyphysiology.com/about-2/">About</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="https://ispyphysiology.com/contributors/">Contributors</a></li>
</ul></div>		<div id="header-search-toggle">
			<span class="screen-reader-text">Search</span>
		</div>
		<div id="header-search">
			<form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</nav><!-- #site-navigation -->
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					
			
<article id="post-2566" class="post-2566 post type-post status-publish format-standard hentry category-renal-physiology tag-alcohol tag-dehydration tag-hangover tag-headache tag-holidays has-post-thumbnail fallback-thumbnail">
	<header class="entry-header">
					<h1 class="entry-title">The ‘Holidaze’: What Happens in Your Body to Cause a&nbsp;Hangover</h1>				<div class="entry-meta">
			<span class="posted-on"><a href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/" rel="bookmark"><time class="entry-date published" datetime="2018-12-13T14:00:01+00:00">December 13, 2018</time><time class="updated" datetime="2018-12-12T16:23:31+00:00">December 12, 2018</time></a></span><span class="byline"><span class="sep"> / </span><span class="author vcard"><a class="url fn n" href="https://ispyphysiology.com/author/apsphysiology/">American Physiological Society</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div data-shortcode="caption" id="attachment_2565" style="width: 595px" class="wp-caption aligncenter"><img data-attachment-id="2565" data-permalink="https://ispyphysiology.com/what-time-is-it/" data-orig-file="https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=585&#038;h=390" data-orig-size="2121,1414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Shot of a tired young woman sitting on the floor leaning against her bedhttp:\/\/195.154.178.81\/DATA\/i_collage\/pu\/shoots\/805716.jpg&quot;,&quot;created_timestamp&quot;:&quot;1429520305&quot;,&quot;copyright&quot;:&quot;Squaredpixels&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;What time is it?&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="What time is it?" data-image-description="" data-medium-file="https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=585&#038;h=390?w=300" data-large-file="https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=585&#038;h=390?w=676" class="alignnone  wp-image-2565" src="https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=585&#038;h=390" alt="What time is it?" width="585" height="390" srcset="https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=585&amp;h=390 585w, https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=1170&amp;h=780 1170w, https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=150&amp;h=100 150w, https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=300&amp;h=200 300w, https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=768&amp;h=512 768w, https://ispyphysiology.files.wordpress.com/2018/12/women-with-headache-sitting-near-bed.jpg?w=1024&amp;h=683 1024w" sizes="(max-width: 585px) 100vw, 585px" /><p class="wp-caption-text">Credit: iStock</p></div>
<p>‘Tis the season for holiday parties—which may include a flurry of festive cocktails that sound too delicious not to try. Overindulge and you may wake up feeling groggy with a pounding head and a mouth drier than a month-old pine tree. Hangovers are no fun, that’s for sure. So how did you go from being merry to feeling like a mistle-toad? Blame the cascade of reactions in your body that alcohol kicks into action.</p>
<p>Alcohol is a diuretic, which means it increases urine production, causing you to go to the restroom more often. This in turn can cause <a href="https://www.mayoclinic.org/diseases-conditions/dehydration/symptoms-causes/syc-20354086">dehydration</a> that leads to a hangover. Alcohol turns off an important messenger in your body called <a href="http://www.vivo.colostate.edu/hbooks/pathphys/endocrine/hypopit/adh.html">antidiuretic hormone or ADH</a>. ADH tells your body to retain water. Without it, urine becomes very watered down, causing your body to lose water and other important substances such as salt that help regulate the way the cells function. Dehydration throws off the balance of these substances in the brain and <a href="https://headaches.org/2007/10/25/alcohol-and-headaches/">contributes to headache symptoms</a>.</p>
<p>Alcohol also causes the buildup of two chemicals called acetaldehyde and acetate. When you drink alcohol, <a href="https://pubs.niaaa.nih.gov/publications/aa72/aa72.htm">the liver converts the alcohol into acetaldehyde</a> <a href="https://pubs.niaaa.nih.gov/publications/aa72/aa72.htm">and acetate</a>. Acetaldehyde is much more toxic than alcohol. Too much of it can increase the severity of hangover symptoms. There’s also evidence that <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3860432/">the enzyme that breaks down alcohol into acetaldehyde (called alcohol dehydrogenase) may vary between people</a>. These slight differences in how the enzyme works may affect how bad you feel after drinking too much.</p>
<p>The best way to avoid a holiday hangover is to skip alcoholic drinks altogether. But if you decide to indulge, drink <a href="https://www.cdc.gov/alcohol/fact-sheets/moderate-drinking.htm">in moderation</a> and drink plenty of water to pace yourself and stay hydrated. Also remember to choose a designated driver or have a <a href="https://one.nhtsa.gov/link/saferride/">ride lined up to get home safely. </a></p>
<p>Happy Holidays!</p>
<p>&#8211;<a href="https://ispyphysiology.com/contributors/">Audrey Vasauskas</a></p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2566" class="share-twitter sd-button share-icon no-text" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2566" class="share-facebook sd-button share-icon no-text" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-2566" class="share-google-plus-1 sd-button share-icon no-text" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-2566" class="share-linkedin sd-button share-icon no-text" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-82597430-2566-5c143b3d80756' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=82597430&amp;post_id=2566&amp;origin=ispyphysiology.wordpress.com&amp;obj_id=82597430-2566-5c143b3d80756' data-name='like-post-frame-82597430-2566-5c143b3d80756'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
						<div class="entry-categories">
					<a href="https://ispyphysiology.com/category/renal-physiology/" rel="category tag">Renal Physiology</a>				</div>
					<div class="entry-tags"><a href="https://ispyphysiology.com/tag/alcohol/" rel="tag">Alcohol</a>, <a href="https://ispyphysiology.com/tag/dehydration/" rel="tag">Dehydration</a>, <a href="https://ispyphysiology.com/tag/hangover/" rel="tag">Hangover</a>, <a href="https://ispyphysiology.com/tag/headache/" rel="tag">Headache</a>, <a href="https://ispyphysiology.com/tag/holidays/" rel="tag">Holidays</a></div>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://ispyphysiology.com/2018/12/05/circulatory-failure-when-blood-pressure-dips-too-low/" rel="prev"><span class="meta-nav">&larr;</span> Circulatory Failure: When Blood Pressure Dips Too&nbsp;Low</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://ispyphysiology.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6098cf7ee4" /><input type="hidden" name="_wp_http_referer" value="/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe88ea53bb" /></p>
<input type="hidden" name="genseq" value="1544829757" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://ispyphysiology.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><label for="subscribe-field">Follow Blog via Email</label>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="82597430"/>
						<input type="hidden" name="source" value="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5126af366d" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Posts by Body System</h1><form action="https://ispyphysiology.com" method="get"><label class="screen-reader-text" for="cat">Posts by Body System</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4890624">Brain Physiology&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="71706">Cardiovascular System&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="18539647">Cell Physiology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="406669">Chronic Disease&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="10478135">Comparative Physiology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="9664">Diabetes&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="511218">Digestive System&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="9758062">Disease Risk&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="740914">Endocrine System&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="21529590">Environmental Physiology&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4125">Exercise&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="373120">Exercise Physiology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="54">General&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="24962">Genes&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="44168183">High Altitude Physiology&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="678">History&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="26998">Immune System&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="14247194">Integrative Physiology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51075391">Kidney Physiology&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="5004">Mental Health&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="91514">Metabolism&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="269141">Muscle&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="4109561">Muscular System&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="27028">Nervous System&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="5705">Obesity&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1032088">Preeclampsia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10234">Pregnancy&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="555707">Renal Physiology&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="8066637">Reproductive Physiology&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13671567">Respiratory Physiology&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="207376">Scientific Research&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="2811774">Skeletal System&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="38284">Skin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2224">Sleep&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2616">Stress&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="25935312">Water Homeostasis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="31404914">What Is Physiology?&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="345139">Women Scientists&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15871">Women&#8217;s Health&nbsp;&nbsp;(17)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://ispyphysiology.com/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/">The ‘Holidaze’: What Happens in Your Body to Cause a&nbsp;Hangover</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2018/12/05/circulatory-failure-when-blood-pressure-dips-too-low/">Circulatory Failure: When Blood Pressure Dips Too&nbsp;Low</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2018/11/28/spotlight-on-circadian-rhythm/">Spotlight On: Circadian&nbsp;Rhythm</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2018/11/20/pumpkins-orange-tasty-and-good-for-your-health/">Pumpkins: Orange, Tasty and Good for Your&nbsp;Health</a>
									</li>
											<li>
					<a href="https://ispyphysiology.com/2018/11/14/maybe-shes-born-with-it-genetics-give-competitive-swimmers-their-edge/">Maybe She’s Born with It: Genetics Give Competitive Swimmers Their&nbsp;Edge</a>
									</li>
					</ul>
		</aside><aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h1 class="widget-title">We&#8217;re Talking About&#8230;</h1><div style="overflow:hidden"><a href="https://ispyphysiology.com/tag/animals/" class="tag-cloud-link tag-link-490 tag-link-position-1" style="font-size: 14.382352941176pt;" aria-label="Animals (17 items)">Animals</a>
<a href="https://ispyphysiology.com/tag/cardiovascular-health/" class="tag-cloud-link tag-link-773736 tag-link-position-2" style="font-size: 9.8529411764706pt;" aria-label="Cardiovascular Health (10 items)">Cardiovascular Health</a>
<a href="https://ispyphysiology.com/tag/diabetes/" class="tag-cloud-link tag-link-9664 tag-link-position-3" style="font-size: 11.294117647059pt;" aria-label="Diabetes (12 items)">Diabetes</a>
<a href="https://ispyphysiology.com/tag/eating/" class="tag-cloud-link tag-link-4001 tag-link-position-4" style="font-size: 14.382352941176pt;" aria-label="Eating (17 items)">Eating</a>
<a href="https://ispyphysiology.com/tag/exercise/" class="tag-cloud-link tag-link-4125 tag-link-position-5" style="font-size: 22pt;" aria-label="Exercise (42 items)">Exercise</a>
<a href="https://ispyphysiology.com/tag/experimental-biology/" class="tag-cloud-link tag-link-7763105 tag-link-position-6" style="font-size: 8pt;" aria-label="Experimental Biology (8 items)">Experimental Biology</a>
<a href="https://ispyphysiology.com/tag/food/" class="tag-cloud-link tag-link-586 tag-link-position-7" style="font-size: 10.676470588235pt;" aria-label="Food (11 items)">Food</a>
<a href="https://ispyphysiology.com/tag/health/" class="tag-cloud-link tag-link-337 tag-link-position-8" style="font-size: 18.911764705882pt;" aria-label="Health (29 items)">Health</a>
<a href="https://ispyphysiology.com/tag/heart-disease/" class="tag-cloud-link tag-link-29207 tag-link-position-9" style="font-size: 9.0294117647059pt;" aria-label="Heart Disease (9 items)">Heart Disease</a>
<a href="https://ispyphysiology.com/tag/heart-health/" class="tag-cloud-link tag-link-63303 tag-link-position-10" style="font-size: 14.794117647059pt;" aria-label="Heart Health (18 items)">Heart Health</a>
<a href="https://ispyphysiology.com/tag/high-blood-pressure/" class="tag-cloud-link tag-link-60834 tag-link-position-11" style="font-size: 8pt;" aria-label="High Blood Pressure (8 items)">High Blood Pressure</a>
<a href="https://ispyphysiology.com/tag/human-performance/" class="tag-cloud-link tag-link-637514 tag-link-position-12" style="font-size: 9.8529411764706pt;" aria-label="Human Performance (10 items)">Human Performance</a>
<a href="https://ispyphysiology.com/tag/lung-health/" class="tag-cloud-link tag-link-2059335 tag-link-position-13" style="font-size: 8pt;" aria-label="Lung Health (8 items)">Lung Health</a>
<a href="https://ispyphysiology.com/tag/nutrition/" class="tag-cloud-link tag-link-1677 tag-link-position-14" style="font-size: 8pt;" aria-label="Nutrition (8 items)">Nutrition</a>
<a href="https://ispyphysiology.com/tag/obesity/" class="tag-cloud-link tag-link-5705 tag-link-position-15" style="font-size: 8pt;" aria-label="Obesity (8 items)">Obesity</a>
<a href="https://ispyphysiology.com/tag/pregnancy/" class="tag-cloud-link tag-link-10234 tag-link-position-16" style="font-size: 9.8529411764706pt;" aria-label="Pregnancy (10 items)">Pregnancy</a>
<a href="https://ispyphysiology.com/tag/stress/" class="tag-cloud-link tag-link-2616 tag-link-position-17" style="font-size: 12.117647058824pt;" aria-label="Stress (13 items)">Stress</a>
<a href="https://ispyphysiology.com/tag/summer/" class="tag-cloud-link tag-link-22302 tag-link-position-18" style="font-size: 10.676470588235pt;" aria-label="Summer (11 items)">Summer</a>
<a href="https://ispyphysiology.com/tag/winter/" class="tag-cloud-link tag-link-9484 tag-link-position-19" style="font-size: 9.0294117647059pt;" aria-label="Winter (9 items)">Winter</a>
<a href="https://ispyphysiology.com/tag/womens-health/" class="tag-cloud-link tag-link-15871 tag-link-position-20" style="font-size: 8pt;" aria-label="Women&#039;s Health (8 items)">Women&#039;s Health</a></div></aside><aside id="text-3" class="widget widget_text"><h1 class="widget-title">Enjoy fun animal facts?</h1>			<div class="textwidget"><a href="https://lifelinesblog.com" target="_blank"><img src="https://ispyphysiology.files.wordpress.com/2015/10/drdolittle-icon.jpeg" width="256"></a>

Check out APS' comparative physiology blog, <a href="https://lifelinesblog.com" target="_blank"><i>Life Lines</i></a>, where APS blogger Dr. Dolittle writes about the fantastic physiology of animals.</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="tertiary" class="widget-areas clear" role="complementary">
					<div class="widget-area">
				<aside id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><h1 class="widget-title">Blogs I Follow</h1><ul><li><a href="http://mediablog.prnewswire.com" class="bump-view" data-bump-view="bif">Beyond Bylines</a></li><li><a href="http://discover.wordpress.com" class="bump-view" data-bump-view="bif">Discover</a></li><li><a href="http://lifelinesblog.com" class="bump-view" data-bump-view="bif">Life Lines by Dr. Dolittle</a></li><li><a href="http://physocblogs.wordpress.com" class="bump-view" data-bump-view="bif">Physi-blog-ogy</a></li><li><a href="http://kimbermattox.wordpress.com" class="bump-view" data-bump-view="bif">Kimber Mattox</a></li><li><a href="http://hgtscience.wordpress.com" class="bump-view" data-bump-view="bif">hgtscience</a></li><li><a href="http://ispyphysiology.com" class="bump-view" data-bump-view="bif">I Spy Physiology Blog</a></li></ul></aside>			</div>
							</div><!-- #tertiary -->
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-3" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-3-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mediablog.prnewswire.com" class="bump-view" data-bump-view="bif">Beyond Bylines</a><p><small>Covering the Intersection of Journalism, Emerging Media and Blogging</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://discover.wordpress.com" class="bump-view" data-bump-view="bif">Discover</a><p><small>A daily selection of the best content published on WordPress, collected for you by humans who love to read.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://lifelinesblog.com" class="bump-view" data-bump-view="bif">Life Lines by Dr. Dolittle</a><p><small>Sponsored by the American Physiological Society</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://physocblogs.wordpress.com" class="bump-view" data-bump-view="bif">Physi-blog-ogy</a><p><small>Inside the soft machine</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://kimbermattox.wordpress.com" class="bump-view" data-bump-view="bif">Kimber Mattox</a><p><small>Adventures in Steeple, Trail, and Obstacle Racing</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://hgtscience.wordpress.com" class="bump-view" data-bump-view="bif">hgtscience</a><p><small>Life and science from a PhD student/Science Outreach intern</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ispyphysiology.com" class="bump-view" data-bump-view="bif">I Spy Physiology Blog</a><p><small>Spotting Physiology in Everyday Life</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201850y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ispyphysiology.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?action=logout&_wpnonce=a3329ddee5","homeURL":"https:\/\/ispyphysiology.com\/","postID":"2566","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="82597430" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ispyphysiology.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="I Spy Physiology Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0ac82b153d" /><input type="hidden" name="_wp_http_referer" value="/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ispyphysiology.com\/2018\/12\/13\/the-holidaze-what-happens-in-your-body-to-cause-a-hangover\/":2566};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/13/the-holidaze-what-happens-in-your-body-to-cause-a-hangover/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"82597430","siteName":"I Spy Physiology Blog","siteURL":"https:\/\/ispyphysiology.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/762e9b067520ca73c48fdb3064f63137?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/hemingway-rewritten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F","themeURL":"https:\/\/wordpress.com\/theme\/hemingway-rewritten\/","xhrURL":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","nonce":"c5c420b5e0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5126af366d\" \/>","referer":"https:\/\/ispyphysiology.com\/2018\/12\/13\/the-holidaze-what-happens-in-your-body-to-cause-a-hangover\/","canFollow":"1","feedID":"34389242","statusMessage":"","customizeLink":"https:\/\/ispyphysiology.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fispyphysiology.wordpress.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F","postID":"2566","shortlink":"https:\/\/wp.me\/p5AzmC-Fo","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ispyphysiology.com\/2566","statsLink":"https:\/\/wordpress.com\/stats\/post\/2566\/ispyphysiology.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hemingway Rewritten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 226 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ispyphysiology.com\/wp-admin\/admin-ajax.php","nonce":"65fc049280","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ispyphysiology.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fispyphysiology.com%2F2018%2F12%2F13%2Fthe-holidaze-what-happens-in-your-body-to-cause-a-hangover%2F","blog_id":"82597430","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=82597430&v=wpcom&tz=-5&user_id=0&subd=ispyphysiology","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU9tugzAM/aGFrOpF2sO0T5lCMGDIbXFSyt/PaKOjtELqHlDMyTnHjp3IIQjtXQKXZEeygjNqCJeioxe52LJZBJMbdCQN9kDyK0OGVrnKQFyTZyaNLqlLi01r+EsQ75GNPNpby5D4yddNiUtJAwZ4RnQDrIWpBcu0kEvJEbpmUKOIMERMvD/JH8DPmzh1xkYl9P/QUo+Bi3e9qL3OJGq8zgadNrm6PWaEYMaCnTZ6NGDVQCJZGt+QQDY2xg+r3w29qthflCpKq4hnyJHwZ4gRp2Ku2JMOKSrd301oKdJTByfRNXrUCQp/h1/iHd/YOP4uxZL16Bqp6DOBkR2kwHWJGdiqr0eykMS+eJWfnFnWPtoNfvCURG0U8rNoVeThzyuLPuz77njYv52Ou+Op+wYUO2A9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'82597430','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'82597430','v':'wpcom','tz':'-5','user_id':'0','post':'2566','subd':'ispyphysiology'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWnYwYWNPSTRzLldCRjAxPy5lLFpPP2pvM0ZdfH5yZHM0MTZuVDdwWVR5eGxKbFBXSUl6NCt1eWdfSH5vUX5mcEtkR0clSHJkNTZ5Z1YyaVRsanJ5aC1nS3dPel8tQnhDaFlzbFZLSllkekRXbz12QlkrU1NHQltmcWl2eGhxcThbUEc/OTc4RltxOGElaXIrUXJlMlFlcXppckJPdERKQU8yeTI1T35ud1ljd253c2hUOW8mVW4uaT9sR1hneXRHU3QseC10T0pWakkzczJ2NGo3ZWlQa3o4TjY1Nn5qeDZJRl1ILGJLUkJIS2IzOGt1eHVMeDdyRjF+RA=='}]);
_stq.push([ 'clickTrackerInit', '82597430', '2566' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 109 seconds ago
	generated in 0.125 seconds
	served from batcache in 0.001 seconds
	expires in 191 seconds
-->
